Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: AMG Owners Club e.V.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Jan K

Club-Member

  • »Jan K« ist männlich

Beiträge: 3 663

Registrierungsdatum: 28. Mai 2009

Fahrzeug: AMG

  • Nachricht senden

121

Mittwoch, 29. Juli 2015, 08:12

Hallo

Solch ein Verhalten hatte ich mal bei einem Winterauto, auf das jemand Runderneuerte Reifen drauf gemacht hat, diese habe ich nach nur 100km in den Schrott geworfen, dort war die Reifenflanke so weich, das er regelrecht eingesackt ist bei Kurvenfahrten.

Kann ich mir bei den Hankook aber nicht vor stellen, es sei denn die reifen haben einen defekt.
Wie lange hast du die Reifen schon gefahren? Die ersten km sind immer nicht schön zu fahren.

Gruß
Jan
**Die AMG-Show ist nicht zurückhaltend; Endrohre im 4-er-pack spielen die Symphonie der Vernichtung!!**

mth

Erleuchteter

  • »mth« ist weiblich

Beiträge: 6 906

Registrierungsdatum: 18. November 2012

Fahrzeug: .

  • Nachricht senden

122

Mittwoch, 29. Juli 2015, 08:15

Hallo,

weiß nicht ob Dir das jetzt hilft (wahrscheinlich leider nicht):

Ich fahr auf dem C63T ebenfalls Hankook, aber dieVentus V12 EVO.
Und das auf den originalen 19". Dimension 235/265.

Ich kann mich nicht beschweren..... alles fein
Luftdruck fahr ich aktuell 2,6/2,9 so um den Dreh.... je nach Temperatur halt
Grüßle,
Marie-Theres

  • »SDI-Driver« ist männlich

Beiträge: 788

Registrierungsdatum: 30. Oktober 2012

Fahrzeug: Mercedes-Benz C63 AMG

  • Nachricht senden

123

Mittwoch, 29. Juli 2015, 11:41

Was steht denn in der Freigabe?

Sie mein Posting oben, mit zu wenig Druck fährt es sich wirklich bescheiden. Mach mal 3,4 und 3,3

Zudem ist auf den ersten Reifen km Vorsicht geboten wegen den Produktionsrückständen. Zudem daran denken nun volles Profil anliegt. Da ist's immer etwas instabiler. Die andere ET änder natürlich auch das Verhalten etwas
- - - -

Gruß

Jörg

Thorsten4x4

Fortgeschrittener

  • »Thorsten4x4« ist männlich

Beiträge: 204

Registrierungsdatum: 13. Februar 2015

Fahrzeug: C63AMG

Wohnort: Karlshausen

Beruf: Bauleitung

  • Nachricht senden

124

Mittwoch, 29. Juli 2015, 14:42

Hallo, hatte ich auch die ersten gefühlten 500km mit den Ultra´s und den MPSS in Seriengröße.
Im Vergleich zu den eingefahrenen Conti´s hat es sich sehr schwammig angefühlt.
Ist wie SDI Driver es geschrieben hat, neues Profil, Wankneigung der Profilblöcke/Rillen, zudem kommt dann wahrscheinlich noch etwas Sturz.
Mittlerweile fährt sich meiner nach zwei Tankfüllungen auch wesentlich harmonischer.
was ich auch nicht ausschließen möchte ist, (bei mir war es so) ich die Felgen mit neuen Reifen montiert habe, sprich die Serien 19er runter und die Ultras drauf,
die Gewichtsreduzierung, habe das Gefühl das er damit leichtfüssiger beim einlenken ist.
__________________________________________

Gruß Thorsten

Beta-RS

Anfänger

  • »Beta-RS« ist männlich

Beiträge: 20

Registrierungsdatum: 20. Februar 2015

Fahrzeug: C63 AMG

Wohnort: Kirchheim

Beruf: Selbstständig

  • Nachricht senden

125

Mittwoch, 29. Juli 2015, 15:55

schon mal herzlichen Dank an alle die sich hier rege beteiligen...

Update:

- hab mal mit AMG direkt gesprochen, die behalten sich dahingehend natürlich bedeckt bezüglich anderer ET´s vorne/hinten ( wurde so nicht geprüft daher auch keine Meinungsbildung dazu )
- ja die Reifen sind nagelneu, daher hoffe ich dass es sich noch bessert ( wobei es auch sein kann, dass die Hankook am limit sind bezüglich C63 - mit Vmax 280km/h hätte ich keine Freigabe erhalten)
- hab jetzt ja mehrere Luftdrücke getestet, fakt ist derzeit um so höher um so besser läuft er... allerdings wird dies die Laufzeit extrem verkürzen...
- OZ nimmt sich auch dieser Problematik an, Rückmeldung steht noch aus...

weiter werde ich jetzt im Zuge dessen noch ein Fahrwerk verbauen, Auto vermessen, TÜV abnehmen und dann sehen wie es sich verhält. Zudem mal noch der Ordnung halber die Spurbreiten vorne/hinten im Verhältnis zu den Serienfelgen ( ET´s verschiedener AMG Felgen in 19`) berechnen, um zu sehen wie die Abweichung ist mit den OZ Formula Felgen... vielleicht ergibt sich da ja noch was...


und schlussendlich hoffen dass alles wieder gut wird :)

Habt dank für eure Mühe... VG Alex

Hubert

Fortgeschrittener

  • »Hubert« ist männlich

Beiträge: 450

Registrierungsdatum: 9. Dezember 2009

Fahrzeug: CLS63, E280, 230CE

  • Nachricht senden

126

Mittwoch, 29. Juli 2015, 16:01

liegt an den Reifen. Brauchen etwas länger, bis sie halbwegs funktionieren (1000km).

Nächstes mal besser ein anderes Fabrikat wählen.

  • »SDI-Driver« ist männlich

Beiträge: 788

Registrierungsdatum: 30. Oktober 2012

Fahrzeug: Mercedes-Benz C63 AMG

  • Nachricht senden

127

Mittwoch, 29. Juli 2015, 21:02

Zu wenig Druck ist schlicht gefährlich und ruiniert ggf die Reifen schneller
- - - -

Gruß

Jörg

Anatoli

Meister

  • »Anatoli« ist männlich

Beiträge: 2 967

Registrierungsdatum: 12. April 2009

Fahrzeug: C63T AMG

Wohnort: Biberach

  • Nachricht senden

128

Donnerstag, 30. Juli 2015, 01:23

Liste Reifendruck AMG Fahrzeuge
»Anatoli« hat folgende Datei angehängt:

Rafael

Schüler

  • »Rafael« ist männlich

Beiträge: 115

Registrierungsdatum: 2. Mai 2013

Fahrzeug: C63 AMG

Wohnort: Rheinfelden

  • Nachricht senden

129

Freitag, 31. Juli 2015, 20:45

liegt an den Reifen. Brauchen etwas länger, bis sie halbwegs funktionieren (1000km).

Nächstes mal besser ein anderes Fabrikat wählen.





Die Erfahrung habe ich nun auch bereits öfters machen dürfen. Erst kürzlich habe ich meine abgefahrenen Conti 5p gegen neue Michelin Pilot Supersport getauscht. Eine katastrophale Verschlechterung was die Performance angeht.

Nach nun etwa 700Km sieht das allerdings anders aus, nun macht es auch wieder Spaß etwas flotter um die Kurven zu flitzen. :)

Beta-RS

Anfänger

  • »Beta-RS« ist männlich

Beiträge: 20

Registrierungsdatum: 20. Februar 2015

Fahrzeug: C63 AMG

Wohnort: Kirchheim

Beruf: Selbstständig

  • Nachricht senden

130

Freitag, 31. Juli 2015, 23:38

liegt an den Reifen. Brauchen etwas länger, bis sie halbwegs funktionieren (1000km).
ich hoffe Du hast recht, bisher tut sich da noch nix obwohl mittlerweile max. Luftdruck wie von Hankook angegeben wurde eingestellt ist, sonst geht da gar nix. Wenn die Dinger warm sind dann wird´s echt lustig... auf Bier kann ich gerade verzichten, Seegang hab ich beim Autofahren :pflaster:

Anatoli

Meister

  • »Anatoli« ist männlich

Beiträge: 2 967

Registrierungsdatum: 12. April 2009

Fahrzeug: C63T AMG

Wohnort: Biberach

  • Nachricht senden

131

Samstag, 1. August 2015, 01:05

Hmm, sowas hatte ich (oder sonst Kollegen) noch nie...komisch komisch :huh:

Beta-RS

Anfänger

  • »Beta-RS« ist männlich

Beiträge: 20

Registrierungsdatum: 20. Februar 2015

Fahrzeug: C63 AMG

Wohnort: Kirchheim

Beruf: Selbstständig

  • Nachricht senden

132

Samstag, 1. August 2015, 21:28

Ja ich trau der Sache auch noch nicht, warte jetzt mal den Mittwoch ab und schau mir die Sache beim Fahrwerk Einbau noch genauer an, ansonsten werd ich mit Hankook Kontakt aufnehmen...

Bin echt nicht glücklich damit und sowas geht mal gar nicht. Lade dann gerne nen Außendienstler auf ne Probefahrt ein, inklusive kostenloser Kotztüte...

133

Sonntag, 2. August 2015, 12:23

Hi Alex,

also ich hatte ganz genau das selbe Erlebnis als ich gleiche Reifenmarke und Modell auf meinem 63er fuhr.
Ich hatte 8,5x19 et45 und 9,5x19 et45 mit 245 und 265 Hankook S1 Evo drauf. Katastrophe waren diese Reifen.
Nicht fahrbar auf diesem Auto, das Schlechteste was ich je gefahren bin. Ganz genau Deine Einschätzungen und Erfahrung musste ich auch machen.

Ich habe die Reifen wieder runter geworfen und durch die PSS ersetzt, und siehe da, nach nur paar Kilometer war alles Geschwamme und indifferenten Fahrverhalten, Schnee von gestern.

Die Hankooks gehen iwie einfach nicht auf diesem Auto.
Viele Grüße Markus

LEBE DEINEN TRAUM - TRÄUME NICHT DEIN LEBEN

mth

Erleuchteter

  • »mth« ist weiblich

Beiträge: 6 906

Registrierungsdatum: 18. November 2012

Fahrzeug: .

  • Nachricht senden

134

Sonntag, 2. August 2015, 18:42

:hmmm:

Zum S1 Evo kann ich nix sagen weil keine Erfahrung damit - aber der Hankook Ventus V12 fährt sich auf dem C63 einwandfrei.
Bis etwa 200 kann ich mich nicht beklagen - alles supi. Schneller war ich mit dem C63 noch nicht unterwegs - leider haben wir ja in Ö ein kleines Tempolimit ;( , und das 1x was ich damit in D auf der BAB war hat es sich eben nicht ergeben.

Aber wenn es wirklich an den Pneus liegt - dann tausch mal auf andere. Wundert mich aber schon, dass da so viel Unterschied liegen soll ....
Grüßle,
Marie-Theres

C-Power

Club-Member

  • »C-Power« ist männlich

Beiträge: 3 494

Registrierungsdatum: 26. November 2006

Fahrzeug: AMG's and more

  • Nachricht senden

135

Sonntag, 2. August 2015, 20:12

hi,

der hankook S1EVO ist ein zu seiner entwicklungszeit und verbreitung ein guter und preiswerter reifen gewesen und direkt vergleichbar mit dem conti SC2 wie er u.a. auf vielen AMGs werksstandart war.
sein direkter nachfolger V12 hat meineserachtens den sprung in die Topliga der Pneus nicht geschafft, und die konkurenten zogen davon.
der Conti 5P z.b. ist sicher ein guter wurf, bis auf sein verschleißproblem.
der für den AMG bereich neu hinzugekommene MPPS stellt augenblicklich die spitze dar, und ist sicher nicht umsonst bei fasst allen neu ausgelieferten 205er C63 werkseitig montiert.
grundsätzlich wird dem thema reifen zu wenig beachtung geschenkt, und zuviel über den preis eingekauft, das ist besonderes bei dem bauteil das die einzige verbindung zum boden darstellt einfach zuwenig, speziell bei unseren ansprüchen daran.
bei einem dacia reicht es wohl aus wenn die luft drin bleibt, bei einem AMG hat der reifen deutlich mehr zutun :P
die fühlbare performance steht und fällt mit dem reifen, sicherlich ist der C63 aufgrund seines gewichts und der antriebsperformance auch recht anspruchsvoll was den pneu angeht, aber gerade darum ist es umso wichtiger sich gründlich umzusehen und keinerlei kompromisse bez. des preises zu machen.
mit einem (für das fahrzeug) schlechten reifen ärgert sich mehr als es kosten gespart hat, das ist es einfach nicht wert.
daher momentan den MPPS drauf und gut.
Gruß Ralf

Anatoli

Meister

  • »Anatoli« ist männlich

Beiträge: 2 967

Registrierungsdatum: 12. April 2009

Fahrzeug: C63T AMG

Wohnort: Biberach

  • Nachricht senden

136

Sonntag, 2. August 2015, 20:52

Ich sehe es wie Ralf - 1x Freude an den 100EUR die man pro Satz gespart hat und dann u.U. jeden Tag ärgern dass der Wagen deutlich mehr kann wie der Reifen...

Beta-RS

Anfänger

  • »Beta-RS« ist männlich

Beiträge: 20

Registrierungsdatum: 20. Februar 2015

Fahrzeug: C63 AMG

Wohnort: Kirchheim

Beruf: Selbstständig

  • Nachricht senden

137

Sonntag, 2. August 2015, 22:31

Hi Alex,

also ich hatte ganz genau das selbe Erlebnis als ich gleiche Reifenmarke und Modell auf meinem 63er fuhr.
Ich hatte 8,5x19 et45 und 9,5x19 et45 mit 245 und 265 Hankook S1 Evo drauf. Katastrophe waren diese Reifen.
Nicht fahrbar auf diesem Auto, das Schlechteste was ich je gefahren bin. Ganz genau Deine Einschätzungen und Erfahrung musste ich auch machen.

Ich habe die Reifen wieder runter geworfen und durch die PSS ersetzt, und siehe da, nach nur paar Kilometer war alles Geschwamme und indifferenten Fahrverhalten, Schnee von gestern.

Die Hankooks gehen iwie einfach nicht auf diesem Auto.
Danke Dir, damit bestätigst du das was ich schon ahne... Bin gespannt was Hankook dazu meint.

Da bin ich mit allen dakor, am Reifen wird niemals gespart. Is wie ne Lebensversicherung... Bei den Vmax werten die man heute so erreicht... Bin nun schon 20 Jahre im Rettungsdienst tätig, sehr viel gesehen & erlebt, auch im Bezug auf "falsche Reifen" und sinnloses Tuning... Mir der Folge der kaltverformten Renner, dazwischen "der" der meinte, alles Save.

Die Reifen kommen definitiv runter, heute wieder on Tour gewesen mit den dinger'n :thumbdown: :thumbdown: :thumbdown:

Eigentlich Schade, auf meinem Focus RS haben die Hankook super funktioniert... auch bei 280 auf' Tacho, kann GIXXER46 sicherlich bestätigen ;)


VG Alex

conny

Profi

  • »conny« ist männlich

Beiträge: 871

Registrierungsdatum: 31. Oktober 2010

Fahrzeug: C30 AMG CDI T 01 / 2005 Silber Vollausst , SLK 320 04 / 2003 Silber Vollausst

Wohnort: RHÖN

Beruf: Privatie

  • Nachricht senden

138

Montag, 3. August 2015, 08:12

Hi Alex,

also ich hatte ganz genau das selbe Erlebnis als ich gleiche Reifenmarke und Modell auf meinem 63er fuhr.
Ich hatte 8,5x19 et45 und 9,5x19 et45 mit 245 und 265 Hankook S1 Evo drauf. Katastrophe waren diese Reifen.
Nicht fahrbar auf diesem Auto, das Schlechteste was ich je gefahren bin. Ganz genau Deine Einschätzungen und Erfahrung musste ich auch machen.

Ich habe die Reifen wieder runter geworfen und durch die PSS ersetzt, und siehe da, nach nur paar Kilometer war alles Geschwamme und indifferenten Fahrverhalten, Schnee von gestern.

Die Hankooks gehen iwie einfach nicht auf diesem Auto.

Wenn man sportlich unterwegs sein will, auch nicht für meinen SLK.
Da ich damit aber immer nur offen unterwegs bin, schätze ich den Komfort und die Laufruhe.
Die Hankook walken zu sehr weil sie zu weich in den Flanken sind.
°°°°°°°°°°°
Gruß Conny

jacuzzi

Anfänger

  • »jacuzzi« ist männlich

Beiträge: 24

Registrierungsdatum: 13. März 2014

Fahrzeug: C63

  • Nachricht senden

139

Montag, 3. August 2015, 11:54

:hmmm:

Zum S1 Evo kann ich nix sagen weil keine Erfahrung damit - aber der Hankook Ventus V12 fährt sich auf dem C63 einwandfrei.
Bis etwa 200 kann ich mich nicht beklagen - alles supi. Schneller war ich mit dem C63 noch nicht unterwegs - leider haben wir ja in Ö ein kleines Tempolimit ;( , und das 1x was ich damit in D auf der BAB war hat es sich eben nicht ergeben.

Aber wenn es wirklich an den Pneus liegt - dann tausch mal auf andere. Wundert mich aber schon, dass da so viel Unterschied liegen soll ....
Kann ich bestätigen. Der Hankook Ventus V12 läuft auch in D auf der BAB 330 Km/h auf meinem C63 wunderbar. Auch Handling, Abrollgeräusche, Regen - Top. Der nächste Satz wir wider ein Hankook sein.

Gruß aus D ;)

catahecassa

Club-Member

  • »catahecassa« ist männlich

Beiträge: 970

Registrierungsdatum: 22. September 2013

Fahrzeug: C63 AMG PP / W204

Wohnort: Schliersee

Beruf: Freiberufler

  • Nachricht senden

140

Dienstag, 4. August 2015, 11:33

welchen Traglastindex hat der schwammige Reifen denn? Wenn man da keine VMax 280 damit fahren darf wg. fehlender Traglast, macht so ein Reifen auch keinen Sinn auf dem Wagen. V12 hat einen komplett anderen Karkassenaufbau, kann man nicht vergleichen.
Liebe dein Leben und geniesse das Feedback
Cheers,
Andy

timopolini

Club-Member

  • »timopolini« ist männlich

Beiträge: 617

Registrierungsdatum: 15. Juni 2015

Fahrzeug: C63 T

Wohnort: Odenwald

Beruf: Maschinenbautechniker

  • Nachricht senden

141

Dienstag, 4. August 2015, 11:47

jetzt werden mich hier zwar gleich alle steiningen, aber ich habe noch vom vorbesitzer Nexen n8000 drauf, und muss sagen ich bin sehr positiv überrascht von dem Reifen.

sehr gute traktion und trocken handling nicht schwammig und nichts... Nass nun gut, das Teil geht ja quer wenn man das Gaspedal nur anschaut gefühlt...

ich habe dann ein paar Tests gelesen und da war der Nexen immer "gut getestet" es gab nur Abzug wegen dem hohen verschleiß...

gerade da der C63 mein Alltagsauto ist bin ich momentan garnicht so abgeneigt die wieder zu kaufen... in 265 /30 R19 kosten die ja quasi nichts...



der Michelin PSS fahre ich auf meinem frontler, aber die sind immer nach einem Jahr für mich nicht mehr brauchbar... die bauen in einem Jahr so enorm an grip ab das ist nicht mehr feierlich. allerdings wenn die Neu sind, ist es der beste UHP den ich kenne ! und ist auch preislich im Rahmen.
Gruß Timo

Hubert

Fortgeschrittener

  • »Hubert« ist männlich

Beiträge: 450

Registrierungsdatum: 9. Dezember 2009

Fahrzeug: CLS63, E280, 230CE

  • Nachricht senden

142

Dienstag, 4. August 2015, 15:30

jetzt werden mich hier zwar gleich alle steiningen, aber ich habe noch vom vorbesitzer Nexen n8000 drauf, und muss sagen ich bin sehr positiv überrascht von dem Reifen.

sehr gute traktion und trocken handling nicht schwammig und nichts... Nass nun gut, das Teil geht ja quer wenn man das Gaspedal nur anschaut gefühlt...

ich habe dann ein paar Tests gelesen und da war der Nexen immer "gut getestet" es gab nur Abzug wegen dem hohen verschleiß...

gerade da der C63 mein Alltagsauto ist bin ich momentan garnicht so abgeneigt die wieder zu kaufen... in 265 /30 R19 kosten die ja quasi nichts...



der Michelin PSS fahre ich auf meinem frontler, aber die sind immer nach einem Jahr für mich nicht mehr brauchbar... die bauen in einem Jahr so enorm an grip ab das ist nicht mehr feierlich. allerdings wenn die Neu sind, ist es der beste UHP den ich kenne ! und ist auch preislich im Rahmen.
War auf dem C32 auch sehr zufrieden mit dem Nexen. Der Hankook hatte am Anfang die o.g. Probleme. Für mich war der Komfort der MPSS (Abrollgeräusch) besser. Vom Handling her waren beide gut [für meine Fähigkeiten und Fahrweise ausreichend]. Der Nexen ist auch eher weich an den Flanken, aber nicht schwammig, wie der Hankook. Mit dem Hankook wurde das Auto in schnelleren Kurven immer schwammig, nach etwa 1000km etwas besser als davor...

Beta-RS

Anfänger

  • »Beta-RS« ist männlich

Beiträge: 20

Registrierungsdatum: 20. Februar 2015

Fahrzeug: C63 AMG

Wohnort: Kirchheim

Beruf: Selbstständig

  • Nachricht senden

143

Mittwoch, 5. August 2015, 07:37

welchen Traglastindex hat der schwammige Reifen denn? Wenn man da keine VMax 280 damit fahren darf wg. fehlender Traglast, macht so ein Reifen auch keinen Sinn auf dem Wagen. V12 hat einen komplett anderen Karkassenaufbau, kann man nicht vergleichen.
De Index passt schon, 91Y... Allerdings wird ja die Traglast in Abhängigkeit der VMax runtergerechnet, so dass schlussendlich bei 280 km/h ca. 22 kg auf der Hinterachse fehlen... So Aussage von Hankook selber, daher Vmax nur bis 250 zzgl. 9 km/h Toleranz....

Olli

Fortgeschrittener

  • »Olli« ist männlich

Beiträge: 194

Registrierungsdatum: 21. Oktober 2003

Fahrzeug: SLK55, C63 QP 507

Wohnort: Deutschland, Frankfurt am Main

  • Nachricht senden

144

Mittwoch, 5. August 2015, 08:22

Jungs, Jungs, ich bin gerade echt erschrocken, was ihr für "nasse Lappen" um die Felgen eurer AMGs wickelt. Nach meinen Erfahrungen hat der Hankook nichts auf einem AMG verloren. Bis ~200PS ist er evtl. eine Alternative, darüber hinaus hat er aber für mich nichts verloren. Wirklich günstig ist der Hankook dagegen auch nicht mehr, da kann ich auch einen ordentlichen Reifen wie den Dunlop kaufen, der dem "nassen Lappen" auf jeden Fall überlegen ist.
Ob Mars ob Mond, überall ein Hesse wohnt.

Anatoli

Meister

  • »Anatoli« ist männlich

Beiträge: 2 967

Registrierungsdatum: 12. April 2009

Fahrzeug: C63T AMG

Wohnort: Biberach

  • Nachricht senden

145

Mittwoch, 5. August 2015, 09:10

Sehe ich nicht so, Hankook hat nicht nur im Preis sondern auch in der Qualität nach fast ganz vorne aufgeschlossen.
Bin früher Dunlop gefahren, seit Jahren nur Probleme sodass ich auf Hankook bin.
Sehr gute Reifen, nur der Verschleiß ist sehr hoch.
Wie der ganz neue Dunlop ist weiß ich nicht, noch nicht...

catahecassa

Club-Member

  • »catahecassa« ist männlich

Beiträge: 970

Registrierungsdatum: 22. September 2013

Fahrzeug: C63 AMG PP / W204

Wohnort: Schliersee

Beruf: Freiberufler

  • Nachricht senden

146

Mittwoch, 5. August 2015, 15:14

De Index passt schon, 91Y... Allerdings wird ja die Traglast in Abhängigkeit der VMax runtergerechnet, so dass schlussendlich bei 280 km/h ca. 22 kg auf der Hinterachse fehlen... So Aussage von Hankook selber, daher Vmax nur bis 250 zzgl. 9 km/h Toleranz....
Hm ... 91Y (615KG) habe ich auf dem Z4, der hat ein zulässiges Gesamtgewicht um die 1.600kg und regelt bei 250km/h ab ... ich habe meinen C63 gerade nicht vor mir stehen, bin mir aber fast sicher, dass es 100Y (800kg) sein sollte auf der HA ... IMHO kein Wunder, dass der Reifen schwammig ist. Liesgt nun nicht unbedingt an der Marke Hankook, sondern eben an der Spezifikation. Nun wäre es interessant, welchen Traglastindex die C63 User hier fahren in den jeweiligen Grössen, um die Grenze zwischen "schwammig" und "funktioniert problemlos" definieren zu können.

Leider steht in meinem Fahrzeugschein nur 235/35ZR19XL bzw. 255/30ZR19XL drin ... habe aber ganz sicher 235/40x18 & 255/35x18 montiert ;) Lastindizies bleiben unerwähnt ...

P.S.: Mich wundert aber, dass der Mich. PSS folgende Daten hat ...
235/35x19 91 ZR(Y) XL
255/30x19 91 ZR(Y) XL

235/40x18 95 ZR(Y) XL
255/35x18 94 Y XL

Da soll sich noch einer auskennen ... ;)
Liebe dein Leben und geniesse das Feedback
Cheers,
Andy

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »catahecassa« (5. August 2015, 15:32)


C-Power

Club-Member

  • »C-Power« ist männlich

Beiträge: 3 494

Registrierungsdatum: 26. November 2006

Fahrzeug: AMG's and more

  • Nachricht senden

147

Mittwoch, 5. August 2015, 16:11

die krux liegt auch in der bezeichnung die ein hersteller dem reifen gibt..... wenn er ihn mit ZR labelt, kann er auch "eigene"regeln bez. der lastreduzierung ab 240 errechnen, und muss nicht den via gesetztestext vorgeschriebenen ablastwert verrechnen (meineswissens).

meine MPPS sind zb. mit 300kmh freigegeben, bei ablastung der HA um 5 kilo auf 1105kg, conti hat den 5P bei dieser HA last sogar bis 320 freigegeben.
ich fahre 245/35-265/30, ich habe auch 300Km/h eingetragen, daher ist es für meine verwendung wichtig die freigabe (zumindest bis dahin :whistling: ) zu haben.
Gruß Ralf

AMG-Power

Schüler

  • »AMG-Power« ist männlich

Beiträge: 93

Registrierungsdatum: 25. Februar 2015

Fahrzeug: C 63 AMG T-Modell

Wohnort: Regensburg

Beruf: Systembetreuer

  • Nachricht senden

148

Montag, 11. Januar 2016, 00:37

5P

Guten Abend Stern Fahrer,

Ich hatte letztes Jahr die continental contact sport 5 drauf, Erfahrung über die Reifen waren sehr mies.
Das Fahrzeug fing an ab 190-200 an zu schwimmen und wurde fast unfahrbar.

Als ich am Nächsten Tag dann zum Vergölst gefahren bin um ihnen das Problem zu schildern, Glaubten die mir erst kein Wort.
Bis der Chef persönlich dann damit gefahren is und selbst festgestellt hatte das, Dass Fahrzeug wie verrückt schwimmt.

Bekam ich danach die 5P und ich muss sagen, Bin sehr zufrieden mit den Reifen (da ich auch bei Continental in Regensburg arbeite).
Wie auch auf dem Nassen wie auch auf dem Trockenen super Grip.

Grüße
Selim/AMG-Power
Cruisen und zu wissen, was man hat macht mehr Spaß, als durch die Gegend zu ballern!

149

Montag, 11. Januar 2016, 15:59

Bekam ich danach die 5P und ich muss sagen, Bin sehr zufrieden mit den Reifen (da ich auch bei Continental in Regensburg arbeite).
Wie auch auf dem Nassen, wie auch auf dem Trockenen super Grip.
Kann ich (auf dem S211 gefahren) bestätigen. Bei Nässe fast schon verblüffend! Bei Hitze und starker Beanspruchung etwas schmierig, zumindest unter meinem Zweitonner.

Basti23

Fortgeschrittener

  • »Basti23« ist männlich

Beiträge: 238

Registrierungsdatum: 25. November 2015

Fahrzeug: Mercedes C63 AMG

Wohnort: München

  • Nachricht senden

150

Montag, 11. Januar 2016, 16:50

Habe jetzt nicht alles gelesen aber muss da auch was los werden. Meine Reifen sind vorn von 2012 der Wagen ist aber von 2013 wie geht das ? Könnte mir der Veräufer auch nicht erzählen. Nach der Garantie werd ich die Reifen aber runder und tausche gegen Pirelli P Zero