Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: AMG Owners Club e.V.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

C-Power

Club-Member

  • »C-Power« ist männlich

Beiträge: 3 494

Registrierungsdatum: 26. November 2006

Fahrzeug: AMG's and more

  • Nachricht senden

31

Samstag, 21. Mai 2016, 15:30

Fotos von was ?
Gruß Ralf

Puschkin 55

Club-Member

  • »Puschkin 55« ist männlich

Beiträge: 1 025

Registrierungsdatum: 29. August 2010

Fahrzeug: C63 Coupe

Beruf: Medizintechnik

  • Nachricht senden

32

Samstag, 21. Mai 2016, 22:36

Moin

auf Anfrage beim Örtlichen Händler wurde mir mitgeteilt dass ausschließlich Vormopf Modelle betroffen sind.

Gibts gegenteilige Erkenntnisse?

Gruß
Dirk
Zeit & Geschwindigkeit
die höchste Kunst ist beides zu beherrschen

Anatoli

Meister

  • »Anatoli« ist männlich
  • »Anatoli« ist der Autor dieses Themas

Beiträge: 2 968

Registrierungsdatum: 12. April 2009

Fahrzeug: C63T AMG

Wohnort: Biberach

  • Nachricht senden

33

Sonntag, 22. Mai 2016, 15:24

Wo es meist rosten soll steht weiter vorne im Thread.

Doch, die MA sind angehalten bei entsprechenden Fahrzeugen die Unterbodenverkleidung (Fahrerseite) zu entfernen und dich die Bremsleitung anzusehen.
Ist ja nicht der Regelfall aber wenn ein Problem bekannt ist dann schon.

conny

Profi

  • »conny« ist männlich

Beiträge: 873

Registrierungsdatum: 31. Oktober 2010

Fahrzeug: C30 AMG CDI T 01 / 2005 Silber Vollausst , SLK 320 04 / 2003 Silber Vollausst

Wohnort: RHÖN

Beruf: Privatie

  • Nachricht senden

34

Sonntag, 22. Mai 2016, 15:48

Normales Schmierfett/Mehrzweckfett nehmen wir immer

Sehr wichtig > Säurefrei.
°°°°°°°°°°°
Gruß Conny

Ralph93

Schüler

  • »Ralph93« ist männlich

Beiträge: 146

Registrierungsdatum: 4. April 2016

Fahrzeug: C63 AMG Coupe C204

Wohnort: München

  • Nachricht senden

35

Sonntag, 22. Mai 2016, 22:13

Fotos von was ?
Von dem Schwandfleck :thumbsup:

Du hast einen Vormopf oder?

Glaube es mal wo gelesen zu haben, aber auf die Suche mag ich jetzt nicht gehen.

Danke dir!

Grüße

Ralph

C-Power

Club-Member

  • »C-Power« ist männlich

Beiträge: 3 494

Registrierungsdatum: 26. November 2006

Fahrzeug: AMG's and more

  • Nachricht senden

36

Montag, 23. Mai 2016, 00:00

Ja einen aus ende 08', nein habe leider selbst keine, ist aber auch nicht wichtig den korrodierte Bremsleitung sehen bei allen Autos gleich aus ;)
Grundsätzlich muss ich sagen das unser 08' ansonsten tiptop unten aussieht, wirklich einzig allein das Stückchen Bremsleitung über der HA sieht schlecht aus.
Das Fahrzeug war seit 08' 2 Winter eingelagert, ansonsten immer unterwegs, deutlich artgerecht verwendet, viel Trainings und auch Rennstrecke hat er gesehen. Ich bin mit dem aktuellen zustand der nätürlich Alters & Laufleistungsgemäss gesehen werden muss sehr zufrieden !
Gruß Ralf

Housebaby2103

Club-Member

  • »Housebaby2103« ist männlich

Beiträge: 197

Registrierungsdatum: 19. Juli 2015

Fahrzeug: Mercedes C63 T AMG

Wohnort: Bad Oeynhausen

Beruf: Selbstständiger Fliesenleger

  • Nachricht senden

37

Sonntag, 25. September 2016, 17:57

Ist das jetzt sicher dass es einen Rückruf betreffs der Bremsleitungen gab? Bei mir ist es Gersten Abend passiert. Wie immer alles normal und dann mit einmal im Display alles rot und eine Meldung "Bremsflüssigkeit kontrollieren". An der nächsten Möglichkeit angehalten und nach geschaut. Unten dem Auto in Höhe der Fahrertür alles voll mit Bremsflüssigkeit. Keinen Druck mehr auf der Leitung. Zum Glück das ich nicht schnell unterwegs war :S
Gruß Norman

C-Power

Club-Member

  • »C-Power« ist männlich

Beiträge: 3 494

Registrierungsdatum: 26. November 2006

Fahrzeug: AMG's and more

  • Nachricht senden

38

Sonntag, 25. September 2016, 19:26

Uuuuiiiiiii...... Übel..... ;(
Gruß Ralf

Anatoli

Meister

  • »Anatoli« ist männlich
  • »Anatoli« ist der Autor dieses Themas

Beiträge: 2 968

Registrierungsdatum: 12. April 2009

Fahrzeug: C63T AMG

Wohnort: Biberach

  • Nachricht senden

39

Sonntag, 25. September 2016, 21:27

Ja, ist sicher.
Musst eh machen lassen, also einfach zu MB reinlaufen und ansprechen.


Gut dass weiter nichts passiert ist!

Housebaby2103

Club-Member

  • »Housebaby2103« ist männlich

Beiträge: 197

Registrierungsdatum: 19. Juli 2015

Fahrzeug: Mercedes C63 T AMG

Wohnort: Bad Oeynhausen

Beruf: Selbstständiger Fliesenleger

  • Nachricht senden

40

Sonntag, 25. September 2016, 21:49

Ok alles klar. Morgen wird er vom ADAC zum Mercedes Händler transportiert. Nur das ich denen bei Mercedes auch sagen kann.
Bin auch froh das es so ausgegangen ist. Hätte auch ganz anders ausgehen können.
Gruß Norman

Quivers

Club-Management

  • »Quivers« ist männlich

Beiträge: 2 569

Registrierungsdatum: 6. Dezember 2005

Fahrzeug: C63 Edition 507, Shelby GT500, Honda DAX

Wohnort: Bremerhaven, Germany

  • Nachricht senden

41

Sonntag, 25. September 2016, 22:37

Da hast du richtig Glück gehabt.
Welches Baujahr ist denn betroffen?
Gruß Kurt


[Schatzmeister Mitglied des Vorstandes]

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Quivers« (26. September 2016, 00:20)


  • »SDI-Driver« ist männlich

Beiträge: 793

Registrierungsdatum: 30. Oktober 2012

Fahrzeug: Mercedes-Benz C63 AMG

  • Nachricht senden

42

Sonntag, 25. September 2016, 23:50

Ich wusste ich wollte noch etwas ansehen .... :pflaster:

Gut das bei dir nix passiert ist :sekt:
- - - -

Gruß

Jörg

Jan K

Club-Member

  • »Jan K« ist männlich

Beiträge: 3 664

Registrierungsdatum: 28. Mai 2009

Fahrzeug: AMG

  • Nachricht senden

43

Montag, 26. September 2016, 07:59

Da hast du richtig Glück gehabt.
Welches Baujahr ist denn betroffen?



Das kann man so nicht genau sagen, die fragen deine VIN ab und schauen, ob deiner betroffen ist.
Bei mir war es nicht der Fall (VorMopf).
**Die AMG-Show ist nicht zurückhaltend; Endrohre im 4-er-pack spielen die Symphonie der Vernichtung!!**

timopolini

Club-Member

  • »timopolini« ist männlich

Beiträge: 617

Registrierungsdatum: 15. Juni 2015

Fahrzeug: C63 T

Wohnort: Odenwald

Beruf: Maschinenbautechniker

  • Nachricht senden

44

Montag, 26. September 2016, 08:18

puh, da hast du echt Glück gehabt Norman!

habe mein Auto ja mal von unten eingewachst im Sommer, und konnte da kein Rost oder ähnliches erkennen. schon sehr komisch das es so schwankt! hatte auch Extra den Unterboden ab und hab auch vorne und hinten am Übergang geschaut.

werde da aber nun auch min. einmal im Jahr danach schauen.
Gruß Timo

Housebaby2103

Club-Member

  • »Housebaby2103« ist männlich

Beiträge: 197

Registrierungsdatum: 19. Juli 2015

Fahrzeug: Mercedes C63 T AMG

Wohnort: Bad Oeynhausen

Beruf: Selbstständiger Fliesenleger

  • Nachricht senden

45

Montag, 26. September 2016, 20:22

Heute auf der Hebebühne bei Mercedes würde die unterbodenverkleidung entfernt und die Sache war das gleiche Problem wie bei Ralf. Nur am Halter der auf der Höhe der Fahrerseite sitzt, war die Bremsleitung komplett weg gerostet. Der Rest war ohne Rost oder sonstiges. Jeder der einen Wagen der BR204 fährt sollte regelmäßig ein Auge drauf werfen. Morgen entscheidet sich es ob Mercedes die Kosten übernimmt.
Gruß Norman

Anatoli

Meister

  • »Anatoli« ist männlich
  • »Anatoli« ist der Autor dieses Themas

Beiträge: 2 968

Registrierungsdatum: 12. April 2009

Fahrzeug: C63T AMG

Wohnort: Biberach

  • Nachricht senden

46

Dienstag, 27. September 2016, 00:22

Genau, rostet meist an den Stellen wo die Leitung in den Kunststoff Klips hängt bzw. befestigt ist.

Skywalker

Club-Member

  • »Skywalker« ist männlich

Beiträge: 2 364

Registrierungsdatum: 17. September 2009

Fahrzeug: AMG

Wohnort: Nürburgring

Beruf: www.renntechmercedes.de

  • Nachricht senden

47

Dienstag, 27. September 2016, 08:17

Puh, da hast du wirklich Schwein gehabt, Norman!
Cheers!
Luke

Bernd1901

Fortgeschrittener

  • »Bernd1901« ist männlich

Beiträge: 214

Registrierungsdatum: 19. März 2016

Fahrzeug: SL 55 AMG

Wohnort: Ruhrgebiet

  • Nachricht senden

48

Dienstag, 27. September 2016, 18:38

Allerdings! So etwas kann bitter böse ins Auge gehen.

Wenn es einen entsprechenden Rückruf gibt, wäre es natürlich gut die Daten dafür zu haben, um in der Werkstatt direkt darauf hinweisen zu können.
Andererseits müsste man doch nachdenken, ob da nicht das KBA mal drauf hingewiesen werden sollte....
So diese Tatsache ja nun mal eine extreme Gefahr, nicht nur für den Fahrer, mit sich bringt...
Gruß, Bernd

reehawk

Anfänger

  • »reehawk« ist männlich

Beiträge: 49

Registrierungsdatum: 4. Juni 2016

Fahrzeug: 320CE, W203

Wohnort: Deutschland

  • Nachricht senden

49

Mittwoch, 28. September 2016, 20:39

Hallo Norman, ich bin mir nicht sicher, daß es einen Rückruf gab. Bei meinem Modell ist es jedenfalls auch aufgetreten und ich mußte es natürlich selbst bezahlen. Leider mußten dazu die Hinterachse und der Tank ausgebaut werden (neben der Motorraumverkleidung Vorder- und Hinterteil). Die Rechnung habe ich gestern bekommen. 119 AW-Anzahl. 928,10 € ohne Märchensteuer. Bei mir jedoch waren es die beiden Radbremsleitungen hinten. Sahen fast schon weiß aus... Jedoch hatte ich Glück. Es wurde bei dem fälligen Kundenservice bemerkt und nicht während der Fahrt oder in der Garage.
Decapitator-das Herz der Finsternis

Housebaby2103

Club-Member

  • »Housebaby2103« ist männlich

Beiträge: 197

Registrierungsdatum: 19. Juli 2015

Fahrzeug: Mercedes C63 T AMG

Wohnort: Bad Oeynhausen

Beruf: Selbstständiger Fliesenleger

  • Nachricht senden

50

Mittwoch, 28. September 2016, 20:45

Habe heute den Anruf von Mercedes bekommen das alle Bremsleitung neu gemacht wurden und das Auto wieder Start klar ist :thumbsup:
Die Kosten von über 1500€ übernimmt Mercedes auf Kulanz. :sekt:
Gruß Norman

Anatoli

Meister

  • »Anatoli« ist männlich
  • »Anatoli« ist der Autor dieses Themas

Beiträge: 2 968

Registrierungsdatum: 12. April 2009

Fahrzeug: C63T AMG

Wohnort: Biberach

  • Nachricht senden

51

Mittwoch, 28. September 2016, 23:26

Es ist kein richtiger Rückruf denn die Besitzer werden nicht angeschrieben.
Die Werkstätten sind lediglich angehalten jedes Auto, das mal wieder in die Werkstatt kommt (warum auch immer) zu checken und bei Bedarf die Bremsleitung zu erneuern - auf deren Kosten.

@reehawk: Gibt andere MB Werkstätten die die Leitung an bestimmter Stelle schneiden und dann mit der neuen "verbinden" - so müssen sie nicht alles zerlegen.
Liegt aber bestimmt auch daran wo sie rostet.

Turboskull

Fortgeschrittener

  • »Turboskull« ist männlich

Beiträge: 190

Registrierungsdatum: 6. Mai 2014

Fahrzeug: Mercedes c63 T

Wohnort: Stuttgart

  • Nachricht senden

52

Donnerstag, 29. September 2016, 10:03

Da mein Auto auch wegen undichten Ölwannen repariert werden muss, werde ich auch mal nen Blick darauf werfen lassen.......ist ja wirklich beunruhigend.....

  • »SDI-Driver« ist männlich

Beiträge: 793

Registrierungsdatum: 30. Oktober 2012

Fahrzeug: Mercedes-Benz C63 AMG

  • Nachricht senden

53

Donnerstag, 29. September 2016, 10:35

Wichtig wäre auch wieso es genau dort gammelt. Wird die Beschichtung beim einrasten beschädigt? Denn dann würde dies beim erneuten verbau auch passieren falls noch immer das gleiche Material bzw. die gleiche "Beschichtung" oder Gesamtdicke verwendet wird. Ob man hier wieder 1 Cent pro Meter gespart hat :pflaster: ... die Metalleitungen unter meinem 1996er "hochpreis" G3 sind noch die ersten obwohl sie direkt frei zugänglich am Unterboden allen Elementen ausgesetzt sind.
- - - -

Gruß

Jörg

Mr Cherry

Fortgeschrittener

  • »Mr Cherry« ist männlich

Beiträge: 178

Registrierungsdatum: 9. April 2016

Fahrzeug: S204 C63 Performance

Wohnort: Oberasbach

  • Nachricht senden

54

Samstag, 22. Oktober 2016, 14:54

Hab heute beim Räderwechsel mal alles kontrolliert, meine Leitungen müssen auch schnellstens gemacht werden, hab schon meine Werkstatt angeschrieben was da machbar ist, denn selbst bei nem 8 Jahre alten Auto sollte das nicht so aussehen.
»Mr Cherry« hat folgende Dateien angehängt:
  • k-IMAG0674.jpg (86,17 kB - 129 mal heruntergeladen - zuletzt: 12. Januar 2017, 16:11)
  • k-IMAG0675.jpg (79,69 kB - 116 mal heruntergeladen - zuletzt: 12. Januar 2017, 16:11)
  • k-IMAG0676.jpg (79,7 kB - 115 mal heruntergeladen - zuletzt: 12. Januar 2017, 16:11)
  • k-IMAG0677.jpg (95,07 kB - 113 mal heruntergeladen - zuletzt: 12. Januar 2017, 16:11)

C-Power

Club-Member

  • »C-Power« ist männlich

Beiträge: 3 494

Registrierungsdatum: 26. November 2006

Fahrzeug: AMG's and more

  • Nachricht senden

55

Samstag, 22. Oktober 2016, 15:53

bei mir am 63er wurde es ja seitens MB problemlos gemacht. hab einen Arbeitskollegen der hat eine A-klasse die ist 5 tage jünger als mein C, bei ihm sahen die Br-Ltg auch so aus.... Antag gestellt, abgelehnt...... knapp 1000 € bezahlt für neue Leitungen bei MB... 8|
Gruß Ralf

  • »SDI-Driver« ist männlich

Beiträge: 793

Registrierungsdatum: 30. Oktober 2012

Fahrzeug: Mercedes-Benz C63 AMG

  • Nachricht senden

56

Samstag, 22. Oktober 2016, 18:16

Schlimm sieht es ja nur an der Biegung zum Radhaus aus. Darunter das geht ja noch.... hatte ich den Wagen drauf und ganz vergessen zu schauen :(
- - - -

Gruß

Jörg

Anatoli

Meister

  • »Anatoli« ist männlich
  • »Anatoli« ist der Autor dieses Themas

Beiträge: 2 968

Registrierungsdatum: 12. April 2009

Fahrzeug: C63T AMG

Wohnort: Biberach

  • Nachricht senden

57

Samstag, 22. Oktober 2016, 20:06

Schaut nicht so schön aus...das Beste oder Nichts :thumbdown:

Viel Erfolg beim Antrag!

AnTiCrIsT

Anfänger

  • »AnTiCrIsT« ist männlich

Beiträge: 20

Registrierungsdatum: 27. Februar 2016

Fahrzeug: GLE Coupe 450 AMG

Wohnort: Berlin

  • Nachricht senden

58

Sonntag, 23. Oktober 2016, 18:04

Hallo,

eine Frage.
Ich kann morgen endlich meinen GLE holen, jetzt hab ich gestern gelesen, das auf dem Fahrzeug 2 Rückrufe liegen.
1x etwas mit dem Getriebe und einmal der hintere rechte Gurt... gerade das wäre sehr wichtig, da steht der Kindersitz.
Kann ich irgendwo nachschauen ob mein Fahrzeug betroffen ist, damit ich das morgen vor der Übergabe klären kann?
Danke

Anatoli

Meister

  • »Anatoli« ist männlich
  • »Anatoli« ist der Autor dieses Themas

Beiträge: 2 968

Registrierungsdatum: 12. April 2009

Fahrzeug: C63T AMG

Wohnort: Biberach

  • Nachricht senden

59

Sonntag, 23. Oktober 2016, 20:38

Bei MB nachfragen, die können dir über die FIN die nötige Info mitteilen.

Mr Cherry

Fortgeschrittener

  • »Mr Cherry« ist männlich

Beiträge: 178

Registrierungsdatum: 9. April 2016

Fahrzeug: S204 C63 Performance

Wohnort: Oberasbach

  • Nachricht senden

60

Montag, 7. November 2016, 19:40

Sehr schön,ich hab natürlich die A-Karte gezogen.

0% Kulanz
Grund: 2012 fehlt ein Service

werde jetzt nochmal bei dem Autohaus anfragen die ihn vorher betreuten ob sie da nochmal anfragen könnten, falls das nichts hilft werd ich das ganze mal über einen Anwalt an Mercedes weiterleiten.

1. Die Bremsleitungen sehen sicher schon etwas länger "schlecht" aus
2. es ist ein bekannter und weit verbreiteter Fehler an diesen Fahrzeugen
3. was hat ein 2012 nicht gemachter Ölwechsel damit zu tun, dass die Bremsleitungen defekt sind

2 Werkstätten die nicht nahgesehen hatten darf man ja auch nicht aus den Augen verlieren, vorallem war dieses Jahr im April die HA ausgebaut

mal sehen was kommt, werde es dennoch machen lassen.

Das heist für mich jetzt aber, dass ich keinen überteuerten Mercedes Service mehr machen muss, wenn mein Serviceheft eh nichts wert ist

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher