Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: AMG Owners Club e.V.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

kelubia

Anfänger

  • »kelubia« ist männlich
  • »kelubia« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 28. Mai 2008

Car: e55

  • Nachricht senden

1

Donnerstag, 5. März 2009, 13:20

unrunder leerlauf e55 (w210)

hallo,
wollte mal nachfragen ob mir hier jemand weiterhelfen kann.
wie einige ja sicherlich mitbekommen haben, wurde ich vor ein paar tagen eigentümer eines w210 e55 amg.
leider läuft der wagen im stand etwas unruhig, was ich beim verkauf nicht gemerkt habe.
es ist auch nicht sehr schlimm aber störend und muss natürlich gemacht werden. das problem tritt auch nur im leerlauf auf und unter last läuft der wagen, zumindest so wie ich es beurteilen kann normal.
war heute bei db. der fehlerspeicher wurde ausgelesen und sie sagten mir einspritzproblem an der 2 bank (glaube ich zumindest... :( )
erst dachten sie es seien die lampdasonden jetzt sagen sie wahrscheinlich ist es der luftmassenmenger (hfm), wenn der es nicht ist müssen wir weiter schauen... lool... ja, schon klar, das problem ist nur ich habe einfach keine lust auf gut glück einfach mal alles zu wechseln lassen und am ende läuft der wagen noch genauso.
deswegen wäre ich sehr dankbar wenn mir hier jemand tipps geben könnte.
im moment befindet sich der wagen bei db und der hfm wird morgen gewechselt, dann will ich mal schwer hoffen, dass das ding dann wieder läuft.
was könnte es denn sonst noch sein?
mfg,

C32-AMG

Beirat-Vorstand

  • »C32-AMG« ist männlich

Beiträge: 3 595

Registrierungsdatum: 10. Dezember 2008

Car: AMG

Wohnort: Bawü

  • Nachricht senden

2

Donnerstag, 5. März 2009, 13:39

Warte doch erst mal ab bis der HFM verbaut wurde und dann siehst du weiter.

Eine bessere Antwort als MB wird dir hier wohl keiner geben können.

Ohne Diagnosegeräte und Prüfmittel kommt man in solch einem Fall nur schwer weiter. Ich denke du bist in der MB-Werkstatt schon gut aufgehoben.

Sind denn die Zündkerzen regelmäßig gewechselt worden?
Gruß Thomas


Beirat-Vorstand / Mitgliederbetreuung Süd / Forenmoderation

kelubia

Anfänger

  • »kelubia« ist männlich
  • »kelubia« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 28. Mai 2008

Car: e55

  • Nachricht senden

3

Donnerstag, 5. März 2009, 13:44

hallo,
die zündkerzen sind regelmäßig gewechselt worden, ja.
na ja, da bin ich mir nicht so sicher. ich habe bis jetzt leider nur schlechte erfahrungen mit mb gemacht... also mit den werkstätten... :(
hatte mal ein problem an der achse, da wollte die mir die querlenker usw wechseln... lool.. hätte insgesamt über 600 euro gekostet.
war danach bei 3 anderen werkstätten die meinten die querlenker seien absolut top, fast neu. es war ein teil für 50 euro das gewechselt werden musste und da war die arbeitszeit schon dabei... :(
deswegen mache ich mir gerade ein bisschen sorgen... habe kein problem damit das auto sauber zu warten und die nötigen teile zu erneuern, aber quatsch lasse ich mir einfach nicht so gerne erzählen.
die frage die sich mir jetzt stellt ist. wenn der hfm kaputt ist, merkt man das nicht auch an leistungsverlust und während der fahrt. sie haben den hfm gemessen und die werte sind eigentlich noch ok, allerdings grenzwertig. na ja... ich werde mal abwarten und evtl. die werkstatt wechseln.

C32-AMG

Beirat-Vorstand

  • »C32-AMG« ist männlich

Beiträge: 3 595

Registrierungsdatum: 10. Dezember 2008

Car: AMG

Wohnort: Bawü

  • Nachricht senden

4

Donnerstag, 5. März 2009, 14:14

Wie lange ist denn der letzte Wechsel der Kerzen her? Kann schon sein das eventuell auch mal eine kaputt geht bevor der Intervall ansteht.

Aber wie gesagt erst mal abwarten bis der HFM verbaut wurde. Bicht das wir uns hier umsonst den Kopf zerbrechen.

Wenn das Problem dann weiterhin besteht dann kannst ja wieder bescheid geben.
Gruß Thomas


Beirat-Vorstand / Mitgliederbetreuung Süd / Forenmoderation

kelubia

Anfänger

  • »kelubia« ist männlich
  • »kelubia« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 28. Mai 2008

Car: e55

  • Nachricht senden

5

Donnerstag, 5. März 2009, 14:18

kerzen wurden von 20.000 km gewechselt.
na ja, ich kann nur hoffen, mehr bleibt mir ja eh nicht übrig.
gebe morgen auf jeden fall gleich bescheid... :)

C32-AMG

Beirat-Vorstand

  • »C32-AMG« ist männlich

Beiträge: 3 595

Registrierungsdatum: 10. Dezember 2008

Car: AMG

Wohnort: Bawü

  • Nachricht senden

6

Donnerstag, 5. März 2009, 14:22

Hmm nach 20000 Km sollten die eigentlich noch in Ordnung sein. Aber es kann auch mal eine beim Einbau beschädigt werden und das wirkt sich dann erst viel später aus..... Kann ich aber auch nur Spekulieren.

Würde der Motor bzw. Die Zündanlage an einem Oszi (Osziloskop/Motortester) hängen könnte man das wunderbar sehen.
Gruß Thomas


Beirat-Vorstand / Mitgliederbetreuung Süd / Forenmoderation

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »C32-AMG« (9. März 2009, 10:53)


kelubia

Anfänger

  • »kelubia« ist männlich
  • »kelubia« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 28. Mai 2008

Car: e55

  • Nachricht senden

7

Donnerstag, 5. März 2009, 14:33

mercedes sollte ja so einen oszi haben, oder?
ich glaube er sagte mir auch, gemischabmagerung bank 2.... kann damit vielleicht jemand was anfangen?

C32-AMG

Beirat-Vorstand

  • »C32-AMG« ist männlich

Beiträge: 3 595

Registrierungsdatum: 10. Dezember 2008

Car: AMG

Wohnort: Bawü

  • Nachricht senden

8

Donnerstag, 5. März 2009, 14:37

Eigentlich sollten die das haben.

Mur die wenigsten können mit sowas umgehen geschweige denn die Bilder richtig deuten.

Das mit dem Gemisch hört sich schon ein wenig nach HFM an.... (eventuell auch Lambdasonde(n) wäre möglich.
Gruß Thomas


Beirat-Vorstand / Mitgliederbetreuung Süd / Forenmoderation

AMG-Positiv

Fortgeschrittener

  • »AMG-Positiv« ist männlich

Beiträge: 315

Registrierungsdatum: 1. September 2008

Car: CLS 55 AMG + x

Wohnort: Aachen

Beruf: Immobilienmakler

  • Nachricht senden

9

Donnerstag, 5. März 2009, 14:51

ich hatte mal ähnlich probleme an meinem cl 500 w140 es stellte sichd ann herraus das deine zündspule defekt war, kostete ca 250€ und er leif wieder sauber



grüße

richard
Laienmeinung mit gefährlichem Halbwissen,manchmal aber auch nützlich ;)

C32-AMG

Beirat-Vorstand

  • »C32-AMG« ist männlich

Beiträge: 3 595

Registrierungsdatum: 10. Dezember 2008

Car: AMG

Wohnort: Bawü

  • Nachricht senden

10

Donnerstag, 5. März 2009, 15:05

ich hatte mal ähnlich probleme an meinem cl 500 w140 es stellte sichd ann herraus das deine zündspule defekt war, kostete ca 250€ und er leif wieder sauber



grüße

richard


Der E55 hat 6 Zündspulen verbaut.

Ohne Prüfgerät / Oszi oder eventuellem Zylinderspezifischen Fehlercode und anschliessender Austausch der Spulen untereinander und Beobachtung ob der Fehlereintrag wandert , wird das schwierig.
Gruß Thomas


Beirat-Vorstand / Mitgliederbetreuung Süd / Forenmoderation

kelubia

Anfänger

  • »kelubia« ist männlich
  • »kelubia« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 28. Mai 2008

Car: e55

  • Nachricht senden

11

Donnerstag, 5. März 2009, 15:32

das mit der zündspule macht hoffnung, allerdings was c32 amg schreibt auch wieder nicht... lool...6 stück und ohne oszi, oh oh oh. aber ich gehe doch mal davon aus, dass ein großes mb autohaus so ein oszi hat und hoffentlich auch damit umgehen kann, sonst werde ich morgen ungemütlich... :cursing:
ich hasse es wenn man mir nicht genau sagen kann was kaputt ist. kenne hier in der stadt eine sehr gute werkstatt, der könnte mir sicher weiterhelfen, der ist nur immer absolut überbucht (warum nur?.... :thumbsup: ) nächster termin ist erst am donnerstag. aber wenn das morgen bei mb nichts wird werde ich auf jeden fall warten.
es hört sich zwar nach hfm an, allerdings hat die werkstatt den luftmassenmenger gemessen und er lag noch in den werten, zwar an der grenze aber noch drin... ?( einfach mal tauschen hört sich bei mir ein bisschen nach gut glück an... könnte ja evtl. auch nur ein kabel sein welches etwas porös geworden ist!?
einen durchgebrannten ventilsitz schließe ich jetzt erstmal aus, da ich darauf keine lust habe... hahahah... nein, da die zündaussetzer ja nur teilweise sind und bei einem mechanischen problem müssten sie permanent auftreten, oder? zudem müsste das gemisch dann zu fett sein und nicht zu mager, oder täusche ich mich da? bin kein mechaniker... :confused
:danke: auf jeden fall für die hilfe.

kelubia

Anfänger

  • »kelubia« ist männlich
  • »kelubia« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 28. Mai 2008

Car: e55

  • Nachricht senden

12

Donnerstag, 5. März 2009, 15:43

hfm wert

also ich glaube der wert des hfm sollte bei 800 bis 1040 liegen oder so ähnlich und lag bei der messung bei 1007 im leerlauf!???
kann damit jemand was anfangen?
falls das absolut falsche werte sind, bitte nicht steinigen... :)
allerdings läuft er auch nur im leerlauf unruhig bzw. zu mager.
mfg

AMG-Positiv

Fortgeschrittener

  • »AMG-Positiv« ist männlich

Beiträge: 315

Registrierungsdatum: 1. September 2008

Car: CLS 55 AMG + x

Wohnort: Aachen

Beruf: Immobilienmakler

  • Nachricht senden

13

Donnerstag, 5. März 2009, 17:25

ich hatte mal ähnlich probleme an meinem cl 500 w140 es stellte sichd ann herraus das deine zündspule defekt war, kostete ca 250€ und er leif wieder sauber



grüße

richard


Der E55 hat 6 Zündspulen verbaut.

Ohne Prüfgerät / Oszi oder eventuellem Zylinderspezifischen Fehlercode und anschliessender Austausch der Spulen untereinander und Beobachtung ob der Fehlereintrag wandert , wird das schwierig.


6 spulen bei nem 8 zylinder ? also (halbwissen) meine ich hatte 8 bei meinem cl 500 ^^ bin aber grade verwirrt


grüße
Laienmeinung mit gefährlichem Halbwissen,manchmal aber auch nützlich ;)

C-Power

Beirat-Vorstand

  • »C-Power« ist männlich

Beiträge: 2 906

Registrierungsdatum: 26. November 2006

Car: C63PP, C32

Wohnort: bei BB

  • Nachricht senden

14

Donnerstag, 5. März 2009, 17:44

hi,

ja ne stimmt schon, mit den 6 ZSP hat sich thomas vertan.
der M113 hat 8 doppelzündspulen, für jeden zylinder eine.

um da eine defekte herauszufinden ist ein ozi und eine kundige fachkraft nötig.....


gruß ralf

Beirat-Vorstand / Technik

C32-AMG

Beirat-Vorstand

  • »C32-AMG« ist männlich

Beiträge: 3 595

Registrierungsdatum: 10. Dezember 2008

Car: AMG

Wohnort: Bawü

  • Nachricht senden

15

Donnerstag, 5. März 2009, 18:00

Sorry habe mich vertippt.

Habt natürlich recht. Es sind natürlich 8 Spulen.

Jeweils für 2 Zündkerzen 1 Doppelfunkenspule. 16 Zündkerzen = 8 Spulen

War ein versehen.
Gruß Thomas


Beirat-Vorstand / Mitgliederbetreuung Süd / Forenmoderation

kelubia

Anfänger

  • »kelubia« ist männlich
  • »kelubia« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 28. Mai 2008

Car: e55

  • Nachricht senden

16

Donnerstag, 5. März 2009, 19:33

danke euch.
werde morgen berichten was es neues gibt.
mit den werten kann niemand was anfangen?

kelubia

Anfänger

  • »kelubia« ist männlich
  • »kelubia« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 28. Mai 2008

Car: e55

  • Nachricht senden

17

Freitag, 6. März 2009, 14:52

hallo,
also der hfm war es nicht, wie ich es mir schon fast gedacht hatte. die werte waren ja noch in ordnung.... :(
mb fand heraus, dass er an dem einen zylinder etwas luft zieht, was es aber genau ist, konnten sie mir nicht sagen. könnte am lpg umbau liegen meinten sie. ich solle doch mal zu einem gasumbauer gehen.
gut, habe ich dann gemacht, glücklicherweise kenne ich hier einen guten in der stadt. das problem ist nur, dass der mir auch nicht weiterhelfen konnte.
hat die anlage überprüft, die schläuche usw und meint es wäre soweit alles in ordnung. es könnte höchstens direkt an der düse liegen, könnte aber auch was anderes sein. great... jetzt bin ich natürlich schon geldmäßig um einiges leichter aber der wagen läuft immer noch genauso wie zuvor und mehr weiß ich auch nicht wirklich. könnte ja auch die dichtung vom krümmer sein oder, oder.... meine letzte hoffnung ist die werkstatt bei der ich den termin am donnerstag habe.
hat hier vielleicht noch jemand eine idee!?!?!?!?!? :danke:

bix

Club-Member

  • »bix« ist männlich

Beiträge: 1 795

Registrierungsdatum: 7. Juni 2007

Car: AMG

Wohnort: Oberfranken

  • Nachricht senden

18

Freitag, 6. März 2009, 15:07

hat hier vielleicht noch jemand eine idee!?!?!?!?
Meine Kristallkugel ist leider kaputt 8o
Grüße
Günther

Das Schönste an meinem AMG ist, dass man ihm nicht ansieht, dass es einer ist. :)

Thorsten32

Club-Member

  • »Thorsten32« ist männlich

Beiträge: 1 666

Registrierungsdatum: 16. März 2006

Car: SLK 32 und E 350 CDI

Wohnort: Xanten

  • Nachricht senden

19

Freitag, 6. März 2009, 15:51

Hallo zusammen.

So kommen wir hier doch nicht weiter.

1. ist das hier das falsche Forum. Das gehört in den Tech Talk...
2. Wenn das Problem auf Gas und auf Benzin auftritt, kann es an der Gasdüse selber ja schon ma nicht liegen. :stupid:
3. Mit den spärlichen Informationen hilft in der Tat nur eine Glaskugel. Was für Fehler sind im Speicher hinterlegt? Ist die Kompression mal gemessen worden? Warum stellst du das Auto bei MB nicht gleich wieder auf den Hof, wenn der Fehler nicht gefunden ist? Angaben wie Bj. Laufleistung, Wartung, Vorbesitzer usw. wären schon hilfreich. Das an dem Motor gebalstelt wurde ist klar, wegen dem Gas aber was ist mit dem Rest?
4. Warum kauft man so ein Auto ohne Garantie? :ohnemich:

Gruß
Thorsten

C32-AMG

Beirat-Vorstand

  • »C32-AMG« ist männlich

Beiträge: 3 595

Registrierungsdatum: 10. Dezember 2008

Car: AMG

Wohnort: Bawü

  • Nachricht senden

20

Freitag, 6. März 2009, 15:52

Ob der an einem E-Ventil luft zieht lässt sich ja überprüfen. Und ob es die Ansaugkrümmerdichtung ist auch.

Einfach den Motor im Leerlauf lassen und mit Bremsenreiniger/Schnellreiniger das E-Ventil besprühen und den Ansaugkrümmer dort wo er angeflanscht ist am jeweiligen Zylinder.

Wenn der Motor dann von selbst mit der Drehzahl etwas hochgeht dann weisst du das es undicht ist.

Dann bekommt er durch das besprühen kurzzeitig mehr Gemisch da der Bremsen/Schnellreiniger ja brennbar ist.

Ist jetzt vielleicht nicht gerade etwas für einen Laien zum prüfen aber mit etwas Handwerklicher Begabung und Technischem Sachverstand wird das schon klappen.

Sonst eben mal der Werkstatt deines Vertrauens einen Besuch abstatten.

Wenn du bei mir in näherer Umgebung wohnen würdest hätte ich ja gesagt komm einfach mal vorbei in der Werkstatt.

Wäre gerne bereit dir dabei zu helfen im Rahmen meiner Technischen Möglichkeiten.
Gruß Thomas


Beirat-Vorstand / Mitgliederbetreuung Süd / Forenmoderation

Otfried

Club-Member

  • »Otfried« ist männlich

Beiträge: 8 974

Registrierungsdatum: 16. November 2002

Car: -

Wohnort: Germany/Rhein-Main-Gebiet

  • Nachricht senden

21

Freitag, 6. März 2009, 18:29

Zitat

Meine Kristallkugel ist leider kaputt


Hallo Günther,

zumindest lässt sich erahnen, warum der Wagen so kurz nach dem Gasumbau abgegeben wurde ;) :D

@ kelubia

lasse einmal eine Druckverlustprüfung durchführen.

Mit freundlichen Grüßen

Otfried

kelubia

Anfänger

  • »kelubia« ist männlich
  • »kelubia« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 28. Mai 2008

Car: e55

  • Nachricht senden

22

Freitag, 6. März 2009, 20:02

@bix
danke, der beitrag hat mir wahnsinnig weiter geholfen.

@thorsten
zu 2. klar kann das problem auch von der gasdüse kommen, denn wenn ein auto auf gas läuft, muss ja irgendwann mal eine düse reingekommen sein. dazu wird gebohrt, wenn der gute mann da einen fehler gemacht hat oder die düse nicht richtig abgedichtet worden ist, dann zieht der wagen dort luft!
zu 3. spärliche infos, na ja. habe das problem doch beschrieben. wenn ich mehr wüsste könnte ich es evtl. auch selber lösen. ich bin der 3. besitzer, wagen ist scheckheftgepflegt, vor 20.000 neue kerzen bekommen vor 5 tausend neues öl, hat 178.000 km gelaufen.
warum ich es nicht gleich wieder zu mb stelle. weil ich von mb autohäusern nicht all zu viel halte und weil sie mich weggeschickt haben!!! sollte es mal bei einem gasumbauer probieren...gebastelt wurde am motor nicht, es kam allerdings eine gasanlage rein, das ist richtig.
zu 4. wie viel e55 w210 gibt es in deutschland noch mit garantie??? denke eher nicht so viel!

@otfried
ich weiß zwar nicht was an der geschichte so lustig ist, aber nun gut.
danke trotzdem für den tipp mit dem druckverlust prüfen.

@c32-amg
vielen dank für deine produktiven beiträge. leider wohnst du 200km von mir entfernt, sonst würde ich wirklich mal zu dir in die werkstatt kommen.
selbstverständlich wurde der sprühtest heute schon bei mercedes als auch beim einer gasfirma mehrmals durchgeführt.
das problem bei der geschichte ist nur, dass sie ein relativ großer sprühnebel bildet und man deswegen nicht genau sagen kann ob es die dichtung vom krümmer oder die düse ist. die stelle des übels würde also schon lokalisiert. nur behoben ist leider noch nichts.

@ all
ich bin leider nicht vom fach, deswegen die vielen fragen hier. aber ich dachte dafür ist diese plattform auch gedacht!?
bin student und kein kfz-meister, sonst würde ich das problem wahrscheinlich selber lösen können.
bin halt einfach bisschen angenervt. mercedes kann mir nicht weiterhelfen und bei der werkstatt meines vertrauens habe ich einen termin erst am donnerstag.
meine frage an alle deswegen, was kann denn im schlimmsten fall passieren wenn der motor zu mager läuft. müsste dann während der fahrt auch zu mager laufen, auch wenn man es da nicht merkt. warum leuchtet die motoranzeige nicht!?
und natürlich gehen keine ferndiagnosen, aber vielleicht hat ja jemand erfahrung mit solchen sachen oder das nötige know how, dass er zumindest mal vermutungen abgeben kann. denn selber mache ich ja eh nichts am wagen, es interessiert mich einfach nur.

in diesem sinne noch einen schönen abend.

bix

Club-Member

  • »bix« ist männlich

Beiträge: 1 795

Registrierungsdatum: 7. Juni 2007

Car: AMG

Wohnort: Oberfranken

  • Nachricht senden

23

Freitag, 6. März 2009, 21:49

@bix
danke, der beitrag hat mir wahnsinnig weiter geholfen.
Das hast Du am 1.3. geschrieben:

Zitat

hallo,
vielen dank für die ratschläge.
nun ja, was soll ich sagen.
ich war da und habe den wagen gekauft. ich hoffe jetzt natürlich, dass keine technischen probleme auftauchen so wie hier vermutet.
So, jetzt hast Du ein Problem, bastelst und erwartest von uns, daß wir im Kaffeesatz lesen.

Alles was ich schreiben könnte zur Fehlerursache kann falsch oder auch richtig sein. (Da kann ich auch Hühnerknochen werfen)

Man muß an den Fehler mit Ruhe und ohne Kostendruck rangehen können. Und diese Möglichkeit mußt Du einer Werkstatt einfach geben.

Wenn Du zu einer Werkstatt gehst und sagst: Überprüft mal Dies oder Das, ist die Fehlersuche in Deinem Fall schon gescheitert, da nicht mehr logisch vorgegangen wird.
Erschwerend kommt der Gasumbau mit seinen Fehlermöglichkeiten hinzu.
Grüße
Günther

Das Schönste an meinem AMG ist, dass man ihm nicht ansieht, dass es einer ist. :)

kelubia

Anfänger

  • »kelubia« ist männlich
  • »kelubia« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 28. Mai 2008

Car: e55

  • Nachricht senden

24

Freitag, 6. März 2009, 22:13

@ bix
lool... na du bist mir ja ein lustiger geselle.
ich weiß auch nicht ganz wo dein problem ist. wenn du mir nicht helfen willst oder kannst, dann vielleicht einfach *********EDIT by Mod.************ bei anderen themen mitschreiben.
ich erwarte von dir schonmal gar nichts.
ich habe gestern mein problem deutlich beschrieben. das ein motor falschluft zieht ist jetzt auch nicht so ein dramatisches problem. es muss aber gemacht werden. deswegen bin ich zu mb gegangen und habe gesagt. einmal richten bitte. die haben mich allerdings heute wieder weggeschickt. bzw. haben die gestern schon nicht wirklich gewusst was sie machen sollen. hfm, kerzen, spulen sind ok. wie gesagt, er zieht an der einen stelle luft. was es genau ist weiß man noch nicht.
und wie schon des öfteren geschrieben werde ich den wagen am donnerstag in eine werkstatt meines vertrauens bringen und da bleibt er dann solange bis er gemacht ist. hat mit zeitdruck bzw. ruhe oder kosten schonmal gar nichts zu tun. nichtsdestotrotz läuft der wagen bis jetzt noch nicht und deswegen würde ich mich hier auf einer plattform in einem forum gerne darüber informieren oder bzw. austauschen. denn evtl. hat jemand schon ähnliche erfahrungen gemacht. wie gesagt, in die werkstatt kommt der wagen trotzdem aber ich interessiere mich einfach dafür, alleine schon deswegen weil ich mir das ding erst neu gekauft habe. aber auch so ist es nicht schlecht wenn man sich ein bisschen auskennt.
bis heute habe ich noch nie verstanden warum es in jedem forum leute gibt, die unproduktive beiträge schreiben mit denen sie mehr verärgern als zu helfen ?(

ANMERKUNG: Bitte solche Äusserungen künftig unterlassen!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Oliver« (7. März 2009, 10:02)


bix

Club-Member

  • »bix« ist männlich

Beiträge: 1 795

Registrierungsdatum: 7. Juni 2007

Car: AMG

Wohnort: Oberfranken

  • Nachricht senden

25

Freitag, 6. März 2009, 23:00

@ bix
lool... na du bist mir ja ein lustiger geselle.
Stimmt :)

Zitat

er zieht an der einen stelle luft. was es genau ist weiß man noch nicht.
:stupid: Warum? Wenn ich die Stelle kenne, weiß ich auch was es ist.

Zitat

wenn du mir nicht helfen willst oder kannst.....
Schade dass Du meine Begründung nicht verstanden hast.

Zitat

nichtsdestotrotz läuft der wagen bis jetzt noch nicht und deswegen würde ich mich hier auf einer plattform in einem forum gerne darüber informieren oder bzw. austauschen. denn evtl. hat jemand schon ähnliche erfahrungen gemacht.
Du hast doch Antworten erhalten. :capito: Hat da jemand geschrieben: Sofort kaufen?

Nein, im Gegenteil .

Auf Dein letztes Posting hin kann ich nur sagen: Jeder ist an seinem Leiden selbst schuld.

Sorry, aber so ist es.
Grüße
Günther

Das Schönste an meinem AMG ist, dass man ihm nicht ansieht, dass es einer ist. :)

kelubia

Anfänger

  • »kelubia« ist männlich
  • »kelubia« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 28. Mai 2008

Car: e55

  • Nachricht senden

26

Freitag, 6. März 2009, 23:13

@ bix
bitte sei so gut und verschwende nicht meine zeit. wir kommen hier ein bisschen vom thema ab, merkst du das???
aber ich erkläre es dir nochmal, obwohl ich kein mechaniker bin, ok. ganz langsam von anfang an. :speech
erstens... ich leide nicht. will nur, dass der wagen wieder läuft. und ich bin mir auch sicher, dass mein werkstattsmeister das wieder hinbekommt.
zweitens, man kennt zwar die stelle (laut mb) , es gibt aber trotzdem mehrere möglichkeiten, da es dort schläuche gibt, düsen von einer gasanlage, dichtungen usw. (wie gesagt, wenn ich mechaniker wäre, könnte ich es selber machen, aber mb konnte es nicht)
drittens, deine begründung war absoluter schwachsinn, deinen quatsch mit zauberkugel und hühnerknochen kannste dir sparen oder am besten :flush: !!!
viertens, ja ich habe antworten erhalten und dafür war und bin ich auch sehr dankbar. manchmal ergeben sich aus antworten aber weitere fragen :capito: und dann wären weitere antworten auch nicht so verkehrt :capito:
mich interessiert beispielsweise ob das motorzeichen leuchten müsste!? was es nicht tut.

Thorsten32

Club-Member

  • »Thorsten32« ist männlich

Beiträge: 1 666

Registrierungsdatum: 16. März 2006

Car: SLK 32 und E 350 CDI

Wohnort: Xanten

  • Nachricht senden

27

Samstag, 7. März 2009, 17:50

Hallo Kelubia.

Um noch mal zum Thema zu kommen...

Was passiert, wenn dein Motor Falschluft zieht und darum zu mager läuft?
Die Verbrennungstemperatur steigt stark an, was sehr Kurzfristig zu kapitalen Motorschäden führen kann!
Also: Lass das Auto besser stehen.

Die Motorlampe leuchtet dabei nicht, da du nicht für jeden Zylinder eine eigene Sonde hast. Wenn ein Zylinder zu mager läuft, merkt das die Sonde die in deinem Fall 4 Zylinder gleichzeigig misst nicht.

Woher willst du wissen, das die Urasache Falschluft ist? Wie ist das gemessen, diagnostiziert worden?

Gruß
Thorsten

kelubia

Anfänger

  • »kelubia« ist männlich
  • »kelubia« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 28. Mai 2008

Car: e55

  • Nachricht senden

28

Sonntag, 8. März 2009, 03:06

hallo thorsten,
vielen dank für deinen beitrag.
oh, das hört sich allerdings nicht gut an. ich hoffe mal, dass ich mir da noch nichts kaputt gefahren habe. bin aber nicht mehr viel gefahren.
das mit der sonde und den zylindern hört sich auch sehr logisch an, wobei mercedes da doch mal für jeden zylinder eine sonde hätte spendieren sollen...
mb hat mir gesagt, dass der wagen falschluft zieht. ich weiß es also nicht sicher, ist nur eine aussage. war davor schon bei einer anderen werkstatt, die meinten, wäre evtl. die lamdasonden, einfach weiterfahren... wahnsinn, oder? mb meinte dann es wären nicht die lambdasonden, auch nicht die zündspulen oder hfm sondern der wagen würde am 4. zylindern luft ziehen.
ich lasse den wagen auf jeden fall stehen bis er am donnerstag in die werkstatt kommt.
aber was mich noch interessieren würde. wie merke ich, dass ich einen kapitalen motorschaden habe. bzw. was passiert bei diesem problem. zylinderkopfdichtung, zylinder brennt durch? habe keine ahnung? was kostet es bei diesem model den motor wieder zu richten und was müsste genau gemacht werden?
mfg,

C43-er

Fortgeschrittener

  • »C43-er« ist männlich

Beiträge: 274

Registrierungsdatum: 12. Dezember 2007

Car: trottinett

Wohnort: Aussereuropa CH

  • Nachricht senden

29

Sonntag, 8. März 2009, 10:45

@ kelubia
Vergiss meinen Vorschlag mit dem Typenschild denn wer fährt schon einen AMG E55 mit Gas :stupid: :stupid: :stupid:
Gruss
Hubi

kelubia

Anfänger

  • »kelubia« ist männlich
  • »kelubia« ist der Autor dieses Themas

Beiträge: 45

Registrierungsdatum: 28. Mai 2008

Car: e55

  • Nachricht senden

30

Sonntag, 8. März 2009, 13:04

@c43-er
wieso, was hat denn das eine mit dem anderen zu tun?
ich habe bis jetzt fast jedes auto mit gas gefahren. erstens ist es viel besser für die umwelt und zweitens sparsamer. wenn man richtig vollgas fahren will einfach auf benzin umschalten. aber bei 200 km auf der autobahn gibt es da keine probleme.
deswegen habe ich mich ja für den 354 ps motor entschieden und nicht für den kompressor, denn den würde ich nicht auf gas fahren. vorsicht bei aufgeladenen motoren.
mein fehler war nur, dass ich mir das ding gleich mit gas gekauft habe und nicht bei meinem umrüster habe einbauen lassen... :(
muss aber gestehen, dass ich dein vorschlag mit dem typenschild noch gar nicht gelesen habe, werde aber gleich mal schauen... :)
gruß,

kelubia