Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: AMG Owners Club e.V.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

tom-hc

Anfänger

  • »tom-hc« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 15. März 2010

Fahrzeug: c55 AMG

  • Nachricht senden

1

Montag, 15. März 2010, 11:34

C55 AMG: Lautes drehzahlabhängiges Summen/Pfeifen im Motor

Hallo Zusammen,

ich habe einen C55 AMG mit ca. 70K Laufleistung. Seit Samstagmorgen habe ich auf einmal (war Freitag auf der Autobahn und habe ein bisschen Gas gegeben - nix Schlimmes - und habe ihn Freitagabend ohne merkbaren Defekt abgestellt) ein lautes, drehzahlabhängies Summen bzw. Pfeifen im Motorbereich. Erst dachte ich an das Getriebe, aber das Geräusch ist auch im Stand (auf "D") zu hören. Wenn der Motor warm ist wird das Summen/Pfeifen leiser, ist aber immer noch deutlich zu hören. :(

Kennt jemand von Euch dieses Symptom und was ist zu tun? Am Donnerstag habe ich einen Termin bei Mercedes. Kann ich bis dahin noch fahren? Hört sich echt nicht gut an...

Würde mich freuen, wenn ich zu dem Thema hier ein paar Meinungen/Einschätzungen bekommen könnte - fahre derzeit sehr ungern mit so einem "Elektro"- V8!

´Vielen Dank im Voraus.

Viele Grüße aus HH.

Thomas

Thorsten32

Meister

  • »Thorsten32« ist männlich

Beiträge: 1 881

Registrierungsdatum: 16. März 2006

Fahrzeug: SLK 32 und E 350 CDI

Wohnort: Xanten

  • Nachricht senden

2

Montag, 15. März 2010, 12:36

Moin Thomas

Geräusche in schriftlicher Form zu beschreiben und diagnostizieren ist immer recht schwer und darum sehr unsicher. Darum solltest du, wenn dir dabei so unwohl ist, dich direkt auf den Weg zum Freundlichen machen um dir eine zweite Meinung zu holen.
Ich würde deiner Beschreibung nach auf ein Teil aus dem Riementrieb tippen, am ehesten auf die Spannrolle oberhalb der Wasserpumpe. (A 000 202 0919 Kostet etwas über 20€+ Montage)

Gruß

Thorsten

PS: Hier im Forum ist es üblich sich zunächst mal Vorzustellen bevor man die erste Frage stellt. :pro:
Da gibt es einen eigenen Bereich für. Vielleicht holst du das noch mal schnell nach. :danke:
Gruß

Thorsten

tom-hc

Anfänger

  • »tom-hc« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 15. März 2010

Fahrzeug: c55 AMG

  • Nachricht senden

3

Montag, 15. März 2010, 14:01

Hey Thorsten,

Vielen Dank für deine schnelle Antwort und den Hinweis. Werde mich gleich vorstellen - wusste nichts davon. :-)

Gruß,
Thomas

4

Montag, 15. März 2010, 14:47

Wie Thorsten schon beschrieben hatte ist es sehr schwierig aus der Ferne eine Diagnose zu erstellen.

Ich würde aber mal die Lichtmaschine prüfen lassen auf Geräusche , da diese solche verursachen kann.

Ich kann mich auch daran erinnern das einer aus dem Club sowas ähnliches auch vor kurzem gehabt hatte , und es sich dann auch als Defekt an der Lima rausgestellt hatte.

Weiss aber leider nicht mehr wer es war.


Als bei meinem C32 die Lichtmaschine kaputt gegangen ist hatte ich auch "kurz" vorher solche Geräusche.

Hätte beim ersten hören auch eher auf den Riementrieb getippt...
Gruß Thomas

tom-hc

Anfänger

  • »tom-hc« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 15. März 2010

Fahrzeug: c55 AMG

  • Nachricht senden

5

Montag, 15. März 2010, 17:27

cool, danke für die antwort. Bin Donnerstag bei MB und werde dann berichten...

tom-hc

Anfänger

  • »tom-hc« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 15. März 2010

Fahrzeug: c55 AMG

  • Nachricht senden

6

Freitag, 19. März 2010, 10:33

Hallo Zusammen,

ich habe nun die Diagnose von MB zu meinem "komischen" Geräusch. Es handelt sich leider um den Worst-Case: GETRIEBESCHADEN! :-(

MB sagt, dass sie so etwas noch nie gesehen hätten beim c55 mit 70k Laufleistung, will aber auch keine Kulanz geltend machen. Der Schaden beträgt so ca. EUR 7.000,-! (Nerv!)

Hat jemand von Euch schon mal ein ähnliches Problem gehabt? Wie hat sich MB daraufhin verhalten?

Wie sind Erfahrungen bzgl. Reparaturanfälligkeit bei AMG. Ich bin derzeit (leider) nicht mehr ganz so euphorisch und AMG-addicted...

So´n MIst.

(Leicht) frustierte AMG-Grüße aus dem Norden!
Thomas

Thorsten32

Meister

  • »Thorsten32« ist männlich

Beiträge: 1 881

Registrierungsdatum: 16. März 2006

Fahrzeug: SLK 32 und E 350 CDI

Wohnort: Xanten

  • Nachricht senden

7

Freitag, 19. März 2010, 10:45

Hallo Thomas

Na super! :shocking:
Weiß gar nicht was man schreiben soll? Glückwunsch? Beileid? :confused

Auf jeden Fall nicht toll!

Du schreibst in deiner Vorstellung, du hast den Wagen bei Mercedes gekauft? Wie lange ist das denn der? Hast du keine Gebrauchtwagengarantie mehr, die da einspringt?
Ist natürlich nicht weniger ärgerlich, aber dann ist zumindest schon mal das Finanzielle geklärt.

Gruß
Thorsten
Gruß

Thorsten

tubedrücker

Fortgeschrittener

  • »tubedrücker« ist männlich

Beiträge: 419

Registrierungsdatum: 22. Januar 2008

Fahrzeug: C220 CDI / ex C63 / ex C32

Wohnort: Stuttgart

Beruf: Ing.

  • Nachricht senden

8

Freitag, 19. März 2010, 12:48

Hi,

mein Beileid....

würde bei www.mbgtc.de versuchen ein gebrauchtes zu bekommen (sollte unter €2000 möglich sein). Wenn Kulanz abgelehnt...

Gruß

Alex

Otfried

Club-Member

  • »Otfried« ist männlich

Beiträge: 9 441

Registrierungsdatum: 16. November 2002

Fahrzeug: -

Wohnort: Germany/Rhein-Main-Gebiet

  • Nachricht senden

9

Freitag, 19. März 2010, 19:37

Hallo Tom,

wann hast Du den Wagen den bei der NL/VT in Ingolstadt gekauft?

Mit freundlichen Grüßen

Otfried

tom-hc

Anfänger

  • »tom-hc« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 15. März 2010

Fahrzeug: c55 AMG

  • Nachricht senden

10

Montag, 22. März 2010, 16:44

Hallo Zusammen,

erstmal vielen Dank für Euer Beileid! Mercedes hat die Kulanz bereits abgelehnt und meine Gebrauchtwagengarantie prüft derzeit (immer) noch, ob Sie zahlt. Obwohl ich ein geplegtes Scheckheft habe, sagen die, dass bei 60k Laufleistung das Getriebeöl hätte gewechselt werden müssen, was bei mir lt. Serviceheft scheinbar nicht gemacht wurde.

Der Ausgang davon ist also noch offen! :-(

@Otfried: Ich habe den Wagen bei der Infocar GmbH gekauft (ist kein MB-Vertragshändler)
@Alex: Danke für den Tipp. Wenn´s schlecht läuft ist das eine gute Option.

Alles in allem bin ich aber schon sehr enttäuscht, dass MB nicht Kulanz anbietet für Kunden des absoluten Obersegmentes der Stammmarke (und das bei 70k Laufleistung)!

Weiß einer von Euch, ob ich (trotz Haftungsauschluss im Kaufvertrag) den Händler rechtlich belangen kann und zur Geährleitung zwingen kann? Er hat mir diese Gebrauchtwagengarantie angequatscht, um sich damit aus der Gewährleistun zu ziehen. Ist das rechtlich zulässig?

Danke für Eure Hilfe!

Sonnige, aber mittlerweile sehr genervte, Grüße aus dem hohen NOrden! :-)
Thomas

Kampfstern

Erleuchteter

  • »Kampfstern« ist männlich

Beiträge: 8 641

Registrierungsdatum: 10. Januar 2004

Fahrzeug: " Kampfstern "

Wohnort: Neuss

Beruf: Geschäftsführer

  • Nachricht senden

11

Montag, 22. März 2010, 18:35

Hallo Thomas
ein paar Fragen.
- wann hast du das Auto gekauft
- wie. Als Gewerbetreibender oder als Privatmann
- wer ist Garantiegeber

gruß
Axel
p.s.
In deiner Vorstellung schriebst du.
Hier noch ein paar Infos:

Auto: C55 AMG
Farbe: Schwarz
KM: ca. 70K
Gekauft bei Mercedes Händler in Ingolstadt
1. Hand
Ansonsten Original


Vorstellung eines Neumitglieds: Tom-Hc

tom-hc

Anfänger

  • »tom-hc« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 15. März 2010

Fahrzeug: c55 AMG

  • Nachricht senden

12

Dienstag, 23. März 2010, 10:25

Hallo Axel,

gekauft habe ich es im September als Privatmann und der Garantiegeber ist Mr. Garantie.

Kennst Du die?

Gruß,
Thomas

Kampfstern

Erleuchteter

  • »Kampfstern« ist männlich

Beiträge: 8 641

Registrierungsdatum: 10. Januar 2004

Fahrzeug: " Kampfstern "

Wohnort: Neuss

Beruf: Geschäftsführer

  • Nachricht senden

13

Dienstag, 23. März 2010, 12:12

Hallo Axel,

gekauft habe ich es im September als Privatmann und der Garantiegeber ist Mr. Garantie.

Kennst Du die?

Gruß,
Thomas

Hallo Thomas
Von dieser Versicherung habe ich noch nie gehört. Habe aber mal gegooglet.
mr-garantie.com
Wenn der Schaden aber innerhalb 6 Monate nach Kaufdatum festgestellt wurde ist es Sache des Verkäufers nachzuweisen das der Schaden nicht schon bei Übergabe bestand.
gruß
Axel

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Kampfstern« (23. März 2010, 15:25)


R171 200

Fortgeschrittener

  • »R171 200« ist männlich

Beiträge: 276

Registrierungsdatum: 28. März 2009

Fahrzeug: R172 SLK 55 PP

  • Nachricht senden

14

Dienstag, 23. März 2010, 12:17

Hallo
War erst Sonntag im TV. Eine Privatperson hat ein PKW gekauft und die Gewährleistung bzw Garantie ausgeschlossen.
Diese Metode ist unwirksam und Rechtswidrig.

mfG Peter

AntonDGF

Erleuchteter

  • »AntonDGF« ist männlich

Beiträge: 4 829

Registrierungsdatum: 22. April 2005

Fahrzeug: .

Wohnort: BRD - Bayern - Niederbayern

Beruf: Geschäftsführer

  • Nachricht senden

15

Dienstag, 23. März 2010, 14:51

Eine Privatperson hat ein PKW gekauft und die Gewährleistung bzw Garantie ausgeschlossen.
Diese Metode ist unwirksam und Rechtswidrig.


Hallo Peter,

vorsicht mit solchen Aussagen! Garantie und Gewährleistung sind zwei verschiedene Paar Schuhe!

Fakt ist, dass man die Gewährleistung nicht vertraglich ausschließen kann! Da hat natürlich Axel recht. Bis zu einem halben Jahr muss der Verkäufer seine "Unschuld" beweisen, danach ist der Käufer in der Beweispflicht!

Die Garantie ist eine FREIWILLIGE Sache des Herstellers oder Händlers! Wenn eine Garantie schriftlich besteht ist alles in Ordnung. Aber eine Garantie geben muss grundsätzlich mal gar keiner!

boborola

Club-Member

  • »boborola« ist männlich

Beiträge: 4 486

Registrierungsdatum: 22. März 2004

Fahrzeug: W205

Wohnort: Hessen/Germany

  • Nachricht senden

16

Dienstag, 23. März 2010, 15:15

Es scheint so als wären die 6 Monate gerade abgelaufen... ;(
Gruß von boborola
(Altwagenfahrer)

tom-hc

Anfänger

  • »tom-hc« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 15. März 2010

Fahrzeug: c55 AMG

  • Nachricht senden

17

Sonntag, 18. April 2010, 19:44

Hallo Zusammen,

wollte nur mal eben ein Update zu meiner Getriebe-Problematik geben.

Zuerst die gute Nachricht: ICH HABE IHN WIEDER und er läuft auch wieder...! :-)

Ich habe jetzt ein komplettes generalüberholtes Getriebe inkl. Steuergerät und Wandler gekauft und bei Mercedes einbauen lassen. So konnte ich die Reperaturkosten von ca. EUR 7k auf insg. EUR 3,5k reduzieren und ca. die Hälfte kriege ich wohl von der Versicherung wieder. Alles in allem bin ich noch recht glimpflich davon gekommen, jetzt hoffe ich nur das es jetzt alles hält. Noch habe ich das alte Vertrauen noch nicht wieder - aber mal sehen!

Danke für Eure Tipps und Ratschläge, die haben wirklich geholfen!

BTW: Hat jemand schlechte Erfahrungen mit dem CLS 55 AMG gemacht? Überlege, ob ich jetzt auf CLS upgraden soll...

Gruß aus Hamburg,
Thomas

Baselc55

Anfänger

  • »Baselc55« ist männlich

Beiträge: 1

Registrierungsdatum: 20. September 2010

Fahrzeug: Mercedes Benz C55 AMG T-Modell

Wohnort: Basel/Schweiz

  • Nachricht senden

18

Montag, 20. September 2010, 17:56

mir ging es ähnlich

Hallo

Mein Name ist Enrico, komme aus Basel und fahre auch einen C55.
Hatte am Wochenende ganz Ähnliche Probleme, Pfeifen usw.
Nun, Ölpumpe defekt, Wandler usw. Kostenpunkt 3400€, das Auto wird derzeit in Slowenien gemacht,bei Mercedes versteht sich,
da es auf der fahrt nach Basel passiert ist.
Kotzt mich ein wenig an, aber was will man machen. Wenigsten habe ich Gratis einen E200 CDI bekommen, einen Neuen sogar.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen

Verwendete Tags

C55