Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: AMG Owners Club e.V.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Prodev

Anfänger

  • »Prodev« ist männlich
  • »Prodev« ist der Autor dieses Themas

Beiträge: 39

Registrierungsdatum: 2. August 2016

Fahrzeug: BMW 5er

Wohnort: Friesoythe

  • Nachricht senden

1

Mittwoch, 22. Februar 2017, 16:40

C63 AMG M156 rasseln bei Start

Hallo Leute,

unzwar ich habe seit längerem das Problem mit meinem C63 AMG 204 aus 2013, dass wenn der Wagen warm ist und ich ihn abstelle und nach ca. 20min - 2 Std wieder starte er rasselt. Er hat es von 10mal starten vielleicht 3 mal. Manchmal ist es doller und manchmal weniger (wie in den Video, das ich angefügt habe). Hin und wieder hört man es auch im Innenraum. War schon bei 2 Mercedes Werkstätten, keiner hat was gefunden. Morgen geht er in die 3. Werkstatt. Hatte das selbe mal bei einem Audi & dort ist mir nach 3 Wochen die Steuerkette übergesprungen und dann war Hochzeit zwischen Kolben und Ventil. Der Wagen hat noch Junge Sterne Garantie aber ich hab kein bock, dass es irgendwann mal wieder knallt und ich im Abschleppwagen sitze. Schaut euch mal bitte die Videos an und gebt mal eine Meinung dazu ab, auch wenn ihr Laien seid. Schreibt auch eben, falls ihr das selbe Geräusch habt.
Videos sind auf Youtube. Einfach hinter Youtube Punkt com einfügen.

Video ohne Rasseln (normaler Start): /watch?v=n64ix97CQps

Video mit Rasseln (unnormaler Start): /watch?v=jwLZzzGgDvU

Video mit Rasseln (unnormaler Start) 2: /watch?v=BC-nGbSiF64

wie gesagt, der Wagen kommt morgen in die nächste Werkstatt, falls diese das nicht finden, bringt es was direkt bei AMG anzufragen?

Vielen Dank

Hubert

Fortgeschrittener

  • »Hubert« ist männlich

Beiträge: 452

Registrierungsdatum: 9. Dezember 2009

Fahrzeug: CLS63, E280, 230CE

  • Nachricht senden

2

Mittwoch, 22. Februar 2017, 17:44

Das Gerassel ist doch nur bis der Öldruck voll da ist, keine Sekunde. Ist doch alles im Lot ?(

tompen2405

Fortgeschrittener

  • »tompen2405« ist männlich

Beiträge: 343

Registrierungsdatum: 1. Oktober 2016

Fahrzeug: C63 AMG W204 Mopf Umbau, C230 W204 Mopf Umbau

Wohnort: OWL

Beruf: Star Diagnostiker, Codierung,Diagnose, Nachrüstung bei Mercedes Fahrzeugen

  • Nachricht senden

3

Mittwoch, 22. Februar 2017, 17:54

Völlig normal.

Sind nicht mal die bekannten Geräusche der NW Versteller (die sind etwas länger als bei Dir).

Wäre froh wenn sich meiner endlich so anhören würden ;(
Gruß
Thomas

Prodev

Anfänger

  • »Prodev« ist männlich
  • »Prodev« ist der Autor dieses Themas

Beiträge: 39

Registrierungsdatum: 2. August 2016

Fahrzeug: BMW 5er

Wohnort: Friesoythe

  • Nachricht senden

4

Mittwoch, 22. Februar 2017, 18:04

Auf den Videos ist es wirklich nur wenig. Manchmal ist echt extrem doll, da denkt man, dass sich vorne im Motor gerade einmal alles neu sortiert.
Letztens saß meine Freundin mit im Auto & die hatte schon echt Panik dass da gleich was passiert, weil es sich so laut angehört hat.

Bei meinen Audi damals, sagte man mir auch "das ist normal, da liegt gerade kein Öldruck an" 3 Wochen später BUMM & keiner wollte was gesagt haben bei Audi.

Das ist manchmal echt peinlich wenn das Auto irgendwo steht, wo viele Leute sitzen (Eisdiele, Kino etc.) und das dann so heftig rasselt.

Einmal sagte man mir das sei Stand der Technik. Das kann doch nicht Stand der Technik sein, wenn es mein BMW von 2006 & mehrere Transporter von mir nicht haben.
2 Freunde von mir fahren C63, die haben es auch noch nie gehabt.
Ebenso hat er es ja auch nur manchmal.

Done1199

Schüler

  • »Done1199« ist männlich

Beiträge: 89

Registrierungsdatum: 8. August 2016

Fahrzeug: C63 AMG Coupé PP

Wohnort: Tübingen

  • Nachricht senden

5

Mittwoch, 22. Februar 2017, 18:09

Wie viel Kilometer hat dein C63 denn runter?
Ich finde auch, dass es sich definitiv nicht normal anhört, (auch wenn der Öldruck für 1-2 sec nicht da sein sollte).

Aber ob es wirklich schlimm ist, kann ich dir leider nicht sagen...
Was gäbe es denn für mögliche Ursachen?
Hydrostößel oder Nockenwellenversteller?

tompen2405

Fortgeschrittener

  • »tompen2405« ist männlich

Beiträge: 343

Registrierungsdatum: 1. Oktober 2016

Fahrzeug: C63 AMG W204 Mopf Umbau, C230 W204 Mopf Umbau

Wohnort: OWL

Beruf: Star Diagnostiker, Codierung,Diagnose, Nachrüstung bei Mercedes Fahrzeugen

  • Nachricht senden

6

Mittwoch, 22. Februar 2017, 18:10

Schau mal hier:

www.youtube PUNKT com/watch?v=SXkvC1NM4o8

www.youtube PUNKT com/watch?v=YeUx-_rRpeU

So hören sich kaputte NW Versteller an (ist ein häufiges Problem beim M156).

Kannst ja vergleichen, ob es sich bei Deinem genauso anhört.

Generell sind die M156 nicht unbedingt für Laufruhe bekannt.
Ist halt kein normaler "500er"
Gruß
Thomas

vau8

Anfänger

  • »vau8« ist männlich

Beiträge: 11

Registrierungsdatum: 7. Februar 2017

Fahrzeug: CLS63 W219, CLS63 W218, 500SL R129, 500S W220,

Wohnort: Erding

  • Nachricht senden

7

Mittwoch, 22. Februar 2017, 20:18

Also völlig normal würde ich das nicht bezeichnen und da Du ja "Junge Sterne Garantie" hast würde ich der
Sache schon auf den Grund gehen. Denn anschließende Reparaturen ohne Garantie können wirklich sehr teuer werden.
Um aber tiefer ins Detail gehen zu können wäre die Gesamtlaufleistung des Motors interessant.

Frank :)

Prodev

Anfänger

  • »Prodev« ist männlich
  • »Prodev« ist der Autor dieses Themas

Beiträge: 39

Registrierungsdatum: 2. August 2016

Fahrzeug: BMW 5er

Wohnort: Friesoythe

  • Nachricht senden

8

Mittwoch, 22. Februar 2017, 20:44

Danke Frank.

Der Wagen hat jetzt 63000km runter. Er hatte das auch schon bei 58000km.
Ich bring den Wagen ja morgen früh in die Werkstatt. Ich denke dieses mal werden die was finden. Die haben mir dieses mal ein bisschen besser zugehört und zusätzlich hab ich ja noch die Videos dieses mal können die sich da vielleicht ein Bild von machen.
Stell denen das Auto da morgen früh vollgetankt hin. Dann sollen die das ausgiebig testen.

Ein Freund von mir ist KFZ mechatroniker, dem hatte ich das Video auch gezeigt. Er meint das klingt nach Kette und könnte der Kettenspanner sein.

tompen2405

Fortgeschrittener

  • »tompen2405« ist männlich

Beiträge: 343

Registrierungsdatum: 1. Oktober 2016

Fahrzeug: C63 AMG W204 Mopf Umbau, C230 W204 Mopf Umbau

Wohnort: OWL

Beruf: Star Diagnostiker, Codierung,Diagnose, Nachrüstung bei Mercedes Fahrzeugen

  • Nachricht senden

9

Mittwoch, 22. Februar 2017, 20:59

Mach am Besten ein Video mit offener Motorhaube und direkt vom Motorraum.

Hast du meine Links verglichen?
Gruß
Thomas

Done1199

Schüler

  • »Done1199« ist männlich

Beiträge: 89

Registrierungsdatum: 8. August 2016

Fahrzeug: C63 AMG Coupé PP

Wohnort: Tübingen

  • Nachricht senden

10

Mittwoch, 22. Februar 2017, 21:30

Ich würde das Auto (gerade weil du Junge Sterne Garantie hast) erst wieder mitnehmen, wenn das Problem zu 100% gelöst ist.
Normal ist es definitiv nicht, also muss irgend ein Defekt vorliegen.

Auf so Mutmaßungen wie, "des ist nichts schlimmes" würde ich nicht vertrauen...
Irgendwann ist deine Garantie vorbei, und dann geht doch mal was kaputt und schon bleibst du auf den Kosten sitzen.

Wünsch dir viel Glück, dass die Werkstatt den Fehler findet!

Prodev

Anfänger

  • »Prodev« ist männlich
  • »Prodev« ist der Autor dieses Themas

Beiträge: 39

Registrierungsdatum: 2. August 2016

Fahrzeug: BMW 5er

Wohnort: Friesoythe

  • Nachricht senden

11

Mittwoch, 22. Februar 2017, 21:34

Ja hab ich jetzt verglichen. Also erstes Video kommt hin aber ich würde behaupten dass es sich machmal ein bisschen metallreißender anhört, wie wenn man z.b. rost aufe Bremsscheibe hat nach langer Standzeit und dann bremst nur lauter. Also so rau.


Wobei wo du das Thema NW Versteller ansprichst. Ich war mit dem c63 damals nochmal in der ersten Werkstatt zwecks Pedalsensor. Da fragte mich bei der Fehlerauslese ein Azubi ob da schonmal was neu gemacht wurde, weil in dem Moment auch die MKL leuchtete. Und da sagte ich dann "nein" er dann "Auch nicht der Nockenwellenversteller?"
Kann es sein, dass er sich verplappert hat weil die Bezahlung vielleicht bei der JS Garantie so schlecht ist falls die einen falschen austauschen nur den fehlerbehaftete ersetzt wird? Lässt es sich einfach feststellen welcher von denen vielleicht der kaputte sein?
Hättest du sonst noch Videos auf denen der NW Versteller kaputt ist?
Mach am Besten ein Video mit offener Motorhaube und direkt vom Motorraum.

Hast du meine Links verglichen?

vau8

Anfänger

  • »vau8« ist männlich

Beiträge: 11

Registrierungsdatum: 7. Februar 2017

Fahrzeug: CLS63 W219, CLS63 W218, 500SL R129, 500S W220,

Wohnort: Erding

  • Nachricht senden

12

Mittwoch, 22. Februar 2017, 21:41

Bei der Laufleistung dürften aber diese Geräusche wirklich nicht sein. Da ich davon ausgehe, dass es bei Öldruck
weg ist kann es mehr sein. Natürlich könnte auch die Feder im Kettenspanner nicht mehr stark genug sein...und
die korrekte Kettenspannung erst mit dem Öldruck erfolgen...auch eine Längung der Steuerkette wäre möglich...
ebenso die Nockenwellerversteller... Hydrostößel denke ich weniger...hört sich auch anders an.

Vielleicht läßt Du ja mal den Kettenspanner (111 Euro) wechseln (Generator dazu ausbauen) und evt. Steuerkette auf Längung messen (40 Grad nach OT dann
Lineal und Haltevorrichtung...)...damit würdest Du zumindest einem drohenden Motorschaden durch die Steuerkette ausschließen können. Wenn dann schon die VD runter sind kann man auch einen Blick auf die Hydrostößel werfen.
Werden mit einem Metall versucht zu drücken...dürfen bei normaler Handkraft nicht nachgeben und bei starkem Druck nur sehr langsam...

Der Kettenspanner wurde übrigens schon durch einen anderen ersetzt und die "Alten" dürfen nicht mehr verbaut werden.

Wenn das in Ordnung ist würde ich die Nockenwellenversteller prüfen lassen...


Frank :)

Prodev

Anfänger

  • »Prodev« ist männlich
  • »Prodev« ist der Autor dieses Themas

Beiträge: 39

Registrierungsdatum: 2. August 2016

Fahrzeug: BMW 5er

Wohnort: Friesoythe

  • Nachricht senden

13

Mittwoch, 22. Februar 2017, 21:43

Ich würde das Auto (gerade weil du Junge Sterne Garantie hast) erst wieder mitnehmen, wenn das Problem zu 100% gelöst ist.
Normal ist es definitiv nicht, also muss irgend ein Defekt vorliegen.

Auf so Mutmaßungen wie, "des ist nichts schlimmes" würde ich nicht vertrauen...
Irgendwann ist deine Garantie vorbei, und dann geht doch mal was kaputt und schon bleibst du auf den Kosten sitzen.

Wünsch dir viel Glück, dass die Werkstatt den Fehler findet!
Richtig, seh ich auch so. Ich hab ja sonst noch alles schriftlich von denen.
Es stört mich unheimlich ich parke schon garnicht mehr mit dem Auto dort wo viele Leute sind. Bei son C63 in Weiß gucken die Leute schon immer wer einsteigt und warten bis man das Auto anstellt und dann rasselt das Ding so. Da park ich dann lieber weiter weg dann blamier ich mich nicht. Nichtmal der Dacia von meinem Nachbarn macht so ein Geräusch :D

ghostdriver

Anfänger

  • »ghostdriver« ist männlich

Beiträge: 5

Registrierungsdatum: 24. April 2016

Fahrzeug: C63

  • Nachricht senden

14

Donnerstag, 23. Februar 2017, 00:41

/watch?v=jwLZzzGgDvU




Hallo,

(meine Vorstellung folgt noch bei Gelegenheit, dennoch möchte ich Hilfe geben)

Also dieses sporadische Rassel Geräusch bei Start ist natürlich nicht normal und würde Daimler so ab Werk auch niemals freigeben. Es haben viele Fahrzeuge daher denken viele es ist "normal", allerdings liegt ein defekt im Nockenwellversteller vor. Meistens sind nicht alle 4 hinüber sondern nur die einer Zylinderbank also 2. Wenn du noch Junge Sterne hast und in die richtige Niederlassung fährst wird dich der Spaß 0€ kosten und ca. 3 Tage dauern.



beste Grüße

Prodev

Anfänger

  • »Prodev« ist männlich
  • »Prodev« ist der Autor dieses Themas

Beiträge: 39

Registrierungsdatum: 2. August 2016

Fahrzeug: BMW 5er

Wohnort: Friesoythe

  • Nachricht senden

15

Donnerstag, 23. Februar 2017, 10:26

So:

war jetzt bei MB. Den Serviceleiter sagte sofort: "das ist auf keinen Fall normal, da ist was mit". Dieses Mal bin ich echt guter Hoffnung, dass die was finden.
Sind auf jeden Fall sympathischer als in den anderen beiden Autohäuser, die wollen es wenigstens & hören ein zu.

Ich melde mich wieder falls ich was neues weiß.

vau8

Anfänger

  • »vau8« ist männlich

Beiträge: 11

Registrierungsdatum: 7. Februar 2017

Fahrzeug: CLS63 W219, CLS63 W218, 500SL R129, 500S W220,

Wohnort: Erding

  • Nachricht senden

16

Donnerstag, 23. Februar 2017, 10:56

Na das klingt doch schon mal gut...
ich drück Dir die Daumen... ;)

Lass uns einfach wissen was dabei rauskam... :)

Frank

Ralph93

Schüler

  • »Ralph93« ist männlich

Beiträge: 146

Registrierungsdatum: 4. April 2016

Fahrzeug: C63 AMG Coupe C204

Wohnort: München

  • Nachricht senden

17

Donnerstag, 23. Februar 2017, 11:51

Servus,

ja bitte Berichten! :)


Grüße


Ralph

Stephan1977

Anfänger

  • »Stephan1977« ist männlich

Beiträge: 36

Registrierungsdatum: 12. Oktober 2010

Fahrzeug: 211277, 211072, 211272

Wohnort: Bruchsal

Beruf: selbständig

  • Nachricht senden

18

Donnerstag, 23. Februar 2017, 18:19

@Prodev:
So wie in Deinem ersten Post und ersten Videolink muss sich die 63´er Maschine anhören! Und so hört sie sich bei mir auch an!

Bin auf die Lösung Deines Problems gespannt.

Prodev

Anfänger

  • »Prodev« ist männlich
  • »Prodev« ist der Autor dieses Themas

Beiträge: 39

Registrierungsdatum: 2. August 2016

Fahrzeug: BMW 5er

Wohnort: Friesoythe

  • Nachricht senden

19

Freitag, 24. Februar 2017, 14:46

So ich melde mich zurück:

Werkstatt hat gerade angerufen. Beide Nockenversteller müssen erneuert werden. 75% wird vom Werk übernommen & 25% von der JS Garantie also bleibt bei mir 0%. Den Wagen bekomme ich Mitte nächste Woche repariert wieder.
Beruhigt mich gerade richtig. Die beiden anderen Werkstätten wollten mich anscheinend für dumm verkaufen. Endlich mal eine kompetente MB Werkstatt gefunden.
Diese Werkstatt ist zwar bisschen kleiner als die bekannte nordische Unternehmensgruppe.

Er sagte auch, dass es dort eine Reihe gibt, wo die NWV oft bemängelt wurden & darunter fällt.

Quivers

Club-Management

  • »Quivers« ist männlich

Beiträge: 2 571

Registrierungsdatum: 6. Dezember 2005

Fahrzeug: C63 Edition 507, Shelby GT500, Honda DAX

Wohnort: Bremerhaven, Germany

  • Nachricht senden

20

Freitag, 24. Februar 2017, 14:58

Schön zu hören.
In welcher MB Werkstatt warst du jetzt?
Gruß Kurt


[Schatzmeister Mitglied des Vorstandes]

Prodev

Anfänger

  • »Prodev« ist männlich
  • »Prodev« ist der Autor dieses Themas

Beiträge: 39

Registrierungsdatum: 2. August 2016

Fahrzeug: BMW 5er

Wohnort: Friesoythe

  • Nachricht senden

21

Freitag, 24. Februar 2017, 15:03


Schön zu hören.
In welcher MB Werkstatt warst du jetzt?
Autohaus Werner Hilgen in Friedrichsfehn/Edwecht

tompen2405

Fortgeschrittener

  • »tompen2405« ist männlich

Beiträge: 343

Registrierungsdatum: 1. Oktober 2016

Fahrzeug: C63 AMG W204 Mopf Umbau, C230 W204 Mopf Umbau

Wohnort: OWL

Beruf: Star Diagnostiker, Codierung,Diagnose, Nachrüstung bei Mercedes Fahrzeugen

  • Nachricht senden

22

Freitag, 24. Februar 2017, 15:05

Passend zu dem Thema nochmal zwei Videos
Hier sieht man recht gut wie man die Versteller prüfen kann und wie das ganze aufgebaut ist (eigentlich recht simple Konstruktion)

www PUNKT youtube.com/watch?v=ZXEEvyyqVx0

Und das Innenleben (weiter am Ende):
www PUNKT youtube.com/watch?v=5MFNZGtqvJk
Gruß
Thomas

stbmolter

Club-Member

  • »stbmolter« ist männlich

Beiträge: 171

Registrierungsdatum: 11. Dezember 2014

Fahrzeug: C 63T AMG

Wohnort: Riedstadt

Beruf: Steuerberater

  • Nachricht senden

23

Freitag, 24. Februar 2017, 15:42

75% wird vom Werk übernommen & 25% von der JS Garantie also bleibt bei mir 0%
Herzlichen Glückwunsch!
Ich musste damals mit der JS-Garantie viel mehr kämpfen
Gruß, Matthias

Prodev

Anfänger

  • »Prodev« ist männlich
  • »Prodev« ist der Autor dieses Themas

Beiträge: 39

Registrierungsdatum: 2. August 2016

Fahrzeug: BMW 5er

Wohnort: Friesoythe

  • Nachricht senden

24

Freitag, 24. Februar 2017, 15:50

75% wird vom Werk übernommen & 25% von der JS Garantie also bleibt bei mir 0%
Herzlichen Glückwunsch!
Ich musste damals mit der JS-Garantie viel mehr kämpfen
Ja, ist auch nur eine Versicherung. Da kennt man es ja.
Musste ich vor kurzem bei unserem Sprinter auch drum kämpfen. Gerade 2 Jahre alt, noch 1,5 Jahr JS Garantie. Heizungskasten kaputt, riesen Theater.
Bei dem Sprinter ging im Sommer die Klimaanlage nicht. Armaturenbrett musste 3 mal raus davon 1 mal nicht ordentlich eingebaut sodass es an den Ecken runterhing.
Und im Winter geht die Heizung nicht. Gerade 2 Jahre alt & 70tsd km. Da sollte ich erst noch 1000€ selber tragen. Das darf nicht sein!

Prodev

Anfänger

  • »Prodev« ist männlich
  • »Prodev« ist der Autor dieses Themas

Beiträge: 39

Registrierungsdatum: 2. August 2016

Fahrzeug: BMW 5er

Wohnort: Friesoythe

  • Nachricht senden

25

Freitag, 24. Februar 2017, 16:10

Passend zu dem Thema nochmal zwei Videos
Hier sieht man recht gut wie man die Versteller prüfen kann und wie das ganze aufgebaut ist (eigentlich recht simple Konstruktion)

www PUNKT youtube.com/watch?v=ZXEEvyyqVx0

Und das Innenleben (weiter am Ende):
www PUNKT youtube.com/watch?v=5MFNZGtqvJk
Danke.
Hatte ein Beitrag mal von dir gesehen zu einem Tickern beim E63. Dieses tickern hat meiner manchmal auch. Hatte da auch schonmal ein Thread zu eröffnet.
Hatte mal gehört, dass es auch ein Zeichen vom NW Versteller ist.

/watch?v=O-qrwORSiMg

Done1199

Schüler

  • »Done1199« ist männlich

Beiträge: 89

Registrierungsdatum: 8. August 2016

Fahrzeug: C63 AMG Coupé PP

Wohnort: Tübingen

  • Nachricht senden

26

Freitag, 24. Februar 2017, 16:21

Freut mich für dich, dass die Werkstatt das Problem gefunden hat!

Da kann man schon froh sein, wenn man noch JS Garantie hat.
Weiß jemand was so ein Nockenwellenversteller kostet?

tompen2405

Fortgeschrittener

  • »tompen2405« ist männlich

Beiträge: 343

Registrierungsdatum: 1. Oktober 2016

Fahrzeug: C63 AMG W204 Mopf Umbau, C230 W204 Mopf Umbau

Wohnort: OWL

Beruf: Star Diagnostiker, Codierung,Diagnose, Nachrüstung bei Mercedes Fahrzeugen

  • Nachricht senden

27

Freitag, 24. Februar 2017, 18:24

NW Versteller kostet mit MwSt. 652,93 Euro.

Da ist aber noch Rabatt drin, kann z.B. bei meiner NL welche für 550 Euro bekommen.
Gruß
Thomas

tompen2405

Fortgeschrittener

  • »tompen2405« ist männlich

Beiträge: 343

Registrierungsdatum: 1. Oktober 2016

Fahrzeug: C63 AMG W204 Mopf Umbau, C230 W204 Mopf Umbau

Wohnort: OWL

Beruf: Star Diagnostiker, Codierung,Diagnose, Nachrüstung bei Mercedes Fahrzeugen

  • Nachricht senden

28

Freitag, 24. Februar 2017, 18:30

Passend zu dem Thema nochmal zwei Videos
Hier sieht man recht gut wie man die Versteller prüfen kann und wie das ganze aufgebaut ist (eigentlich recht simple Konstruktion)

www PUNKT youtube.com/watch?v=ZXEEvyyqVx0

Und das Innenleben (weiter am Ende):
www PUNKT youtube.com/watch?v=5MFNZGtqvJk
Danke.
Hatte ein Beitrag mal von dir gesehen zu einem Tickern beim E63. Dieses tickern hat meiner manchmal auch. Hatte da auch schonmal ein Thread zu eröffnet.
Hatte mal gehört, dass es auch ein Zeichen vom NW Versteller ist.

/watch?v=O-qrwORSiMg


Ja hatte in dem Beitrag auch geschrieben, weil mein C63 das gleiche macht.

Das Video von Dir hört sich nach Hydros an.
Stand der Wagen mal länger?

Das kann nämlich vorkommen, sollte aber weggehen, wenn der Motor ein paar km gefahren ist und auf Betriebstemp. ist.

Bei mir ist das ganze im Moment dauerhaft.
Ursache ungeklärt.

Werde bei mir die Tage aber vom 0W-40 Mobil 1 New Life auf ein 5W-40 von Motul wechseln.
Diversen Leuten in den US Foren hat das geholfen.

Alle 32 Hydros sind bei mir nämlich schon neu.
Gruß
Thomas

Prodev

Anfänger

  • »Prodev« ist männlich
  • »Prodev« ist der Autor dieses Themas

Beiträge: 39

Registrierungsdatum: 2. August 2016

Fahrzeug: BMW 5er

Wohnort: Friesoythe

  • Nachricht senden

29

Freitag, 24. Februar 2017, 18:57

@tompen2405

hatte der zu Anfang als ich ihn gekauft hatte. Da stand er wahrscheinlich länger & danach noch hin und wieder mal. Ging aber meistens nach längerer Fahrt weg, ich glaube nur einmal oder zweimal nicht.

Ich habe meinen Ansprechpartner bei der neuen Werkstatt das Video gerade per WhatsApp geschickt. Er hat sofort geantwortet "Werde ich prüfen".
Hab da glaube ich jetzt den AMG in die richtigen Hände gegeben.

PS: echt super hilfsbereite und nette Leute hier im Forum. Ich glaube sowas gibt es in keinem anderen Forum :thumbsup:

conny

Profi

  • »conny« ist männlich

Beiträge: 873

Registrierungsdatum: 31. Oktober 2010

Fahrzeug: C30 AMG CDI T 01 / 2005 Silber Vollausst , SLK 320 04 / 2003 Silber Vollausst

Wohnort: RHÖN

Beruf: Privatie

  • Nachricht senden

30

Freitag, 24. Februar 2017, 19:36

Video mit Rasseln (unnormaler Start): /watch?v=jwLZzzGgDvU


Was soll man in 2 sec hören. :rolleyes:
°°°°°°°°°°°
Gruß Conny