Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: AMG Owners Club e.V.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Dirrer

Club-Member

  • »Dirrer« ist männlich

Beiträge: 490

Registrierungsdatum: 23. März 2015

Fahrzeug: W211 VorMopf & S202 Mopf

Wohnort: Wilder Südwesten

  • Nachricht senden

31

Donnerstag, 16. März 2017, 09:08

Bin gespannt, wie's jetzt weiter geht! :)

Drücke die Daumen! :thumbup:



.
Viele Grüße
Volker

kaype

Profi

  • »kaype« ist männlich

Beiträge: 1 189

Registrierungsdatum: 12. Juni 2012

Fahrzeug: S210 E55 Kompressor - powered by RENNtech

Wohnort: Stuhr b. Bremen

  • Nachricht senden

32

Donnerstag, 16. März 2017, 09:29

Ich zitiere mich ja ungerne selbst ...

Willst du das es richtig gemacht wird, mach es selbst! :rolleyes: :D
:D

Quivers

Club-Management

  • »Quivers« ist männlich

Beiträge: 2 569

Registrierungsdatum: 6. Dezember 2005

Fahrzeug: C63 Edition 507, Shelby GT500, Honda DAX

Wohnort: Bremerhaven, Germany

  • Nachricht senden

33

Donnerstag, 16. März 2017, 09:47

Hallo Mike,

es ist ja fast unglaublich, in welchem Zustand dir dein Auto übergeben wurde.

Wahrscheinlich hatte der "Stift" noch keinen Führerschein und deshalb keine Probefahrt machen dürfen :pflaster:
Gruß Kurt


[Schatzmeister Mitglied des Vorstandes]

Fieser-Kardinal

Club-Member

  • »Fieser-Kardinal« ist männlich
  • »Fieser-Kardinal« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 31. Januar 2016

Fahrzeug: W203 C55 AMG

Wohnort: Lkr. Tübingen

Beruf: Expert Solution Engineer

  • Nachricht senden

34

Donnerstag, 16. März 2017, 14:08

Ich zitiere mich ja ungerne selbst ...

... :D

Ich weiß ... :whistling:
Beste Grüße,
Mike


Im Zweifel an einem Gesprächsverlauf, einfach Senf hinzugeben! :whistling:

Fieser-Kardinal

Club-Member

  • »Fieser-Kardinal« ist männlich
  • »Fieser-Kardinal« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 31. Januar 2016

Fahrzeug: W203 C55 AMG

Wohnort: Lkr. Tübingen

Beruf: Expert Solution Engineer

  • Nachricht senden

35

Donnerstag, 16. März 2017, 16:27

Nun, ich habe gerade nochmal angerufen, anscheinend haben sie das Altteil doch noch. (Ich frage mich, aus welchem Fzg. die das eben ausgebaut haben ...)

Nun könnte man zwar Rückbauen, aber wer garantiert mir, dass daran nun nicht rum manipuliert wurde, bzw., dass es überhaupt mein altes war und kein kaputtes, um quasi am Ende doch als "Wir habens ja gesagt, es lag doch auch am Steuergerät" da zu stehen? ...

Schöner Schei** ... 8|
Beste Grüße,
Mike


Im Zweifel an einem Gesprächsverlauf, einfach Senf hinzugeben! :whistling:

Gerd63

Club-Beirat

  • »Gerd63« ist männlich

Beiträge: 385

Registrierungsdatum: 26. Mai 2015

Fahrzeug: E 63 212 T

Wohnort: Düsseldorf

Beruf: Schuhverkäufer:)

  • Nachricht senden

36

Donnerstag, 16. März 2017, 16:51

Hi Mike,
nachdem jetzt eine Leitung liegt, würde ich wieder tauschen lassen und die 1050€ In meine Geldbörse stecken. Wenn der Fehler jetzt weg ist und nachher wieder da ist, ist doch alles klar :thumbup:
Bei der Arbeitsqualität würde ich so ein Autohaus nicht mehr anfahren.
AMG Süchtiger
Gerd


[Beirat des Vorstands] - Mitgliederbetreuung West

Fieser-Kardinal

Club-Member

  • »Fieser-Kardinal« ist männlich
  • »Fieser-Kardinal« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 31. Januar 2016

Fahrzeug: W203 C55 AMG

Wohnort: Lkr. Tübingen

Beruf: Expert Solution Engineer

  • Nachricht senden

37

Freitag, 17. März 2017, 08:01

Hi Mike,
nachdem jetzt eine Leitung liegt, würde ich wieder tauschen lassen und die 1050€ In meine Geldbörse stecken. Wenn der Fehler jetzt weg ist und nachher wieder da ist, ist doch alles klar :thumbup:
Bei der Arbeitsqualität würde ich so ein Autohaus nicht mehr anfahren.

Dadurch, dass Sie das alte Gerät nun anscheinend doch haben drängen sich ein paar Fragen/Szenarien auf:

- Ist es wirklich mein altes oder ein anderes, welches gerade rumliegt? Seriennummer habe ich leider nicht.
- Ich verlange Rückbau und volle Erstattung der Kosten.
- Kann man dann ausschließen, dass bei einem Rückbau nicht daran rumgefummelt wurde, sodass es zwangsläufig zu einem Fehler kommt? Nein. :(

Dann kann sich das Autohaus ja hinstellen und behaupten, so, es lag ja doch am Steuergerät und mir auch die weiteren Kosten aufdrücken.

Bliebe noch:

- Ich erhalte das Altteil, lasse das Neuteil drin und streite mich dann um die Höhe der Erstattung, da Fahrzeugalter usw ... man kennt das ja.
- Ich verweigere die Annahme aufgrund der Möglichkeit der Manipulation und dann?
Beste Grüße,
Mike


Im Zweifel an einem Gesprächsverlauf, einfach Senf hinzugeben! :whistling:

Quivers

Club-Management

  • »Quivers« ist männlich

Beiträge: 2 569

Registrierungsdatum: 6. Dezember 2005

Fahrzeug: C63 Edition 507, Shelby GT500, Honda DAX

Wohnort: Bremerhaven, Germany

  • Nachricht senden

38

Freitag, 17. März 2017, 09:18

Hallo Mike,

sind im Steuergerät evtl. fahrzeugbezogene Daten, die eine Zuordnung zu deinem Auto ermöglichen? Ich habe da keine Ahnung, aber evtl. unser Spezi kaype :D

Manipulation oder Beschädigung beim Ausbau wären aber immer noch möglich.

Alles in allem eine blöde Situation.

Ich würde versuchen, das jetzt so zu lassen - wenn alles funktioniert - und aufgrund der nicht so gut gelaufenen Reparatur ohne Kosten für dich.
Gruß Kurt


[Schatzmeister Mitglied des Vorstandes]

Fieser-Kardinal

Club-Member

  • »Fieser-Kardinal« ist männlich
  • »Fieser-Kardinal« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 31. Januar 2016

Fahrzeug: W203 C55 AMG

Wohnort: Lkr. Tübingen

Beruf: Expert Solution Engineer

  • Nachricht senden

39

Freitag, 17. März 2017, 10:00

Die Rechnung vom Steuergerät habe ich aber schon beglichen, daher habe ich schon ein Interesse daran, dass jetzt nicht so zu lassen ... :D

Die Kabelage war sicher nicht so teuer wie ein ESP Steuergerät, sodass man dies gleich setzen kann ... ^^

<edit>

Bzgl. dem nicht mehr anfahren vom Autohaus, man muss denen schon zugute halten, dass alle anderen Reparaturen und Aufträge problemlos, richtig, sauber zu meiner Zufriedenheit durchgeführt worden sind. Nur bei diesem einen Thema haben sie richtig ins Klo gegriffen.
Beste Grüße,
Mike


Im Zweifel an einem Gesprächsverlauf, einfach Senf hinzugeben! :whistling:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Fieser-Kardinal« (17. März 2017, 10:21)


kaype

Profi

  • »kaype« ist männlich

Beiträge: 1 189

Registrierungsdatum: 12. Juni 2012

Fahrzeug: S210 E55 Kompressor - powered by RENNtech

Wohnort: Stuhr b. Bremen

  • Nachricht senden

40

Freitag, 17. März 2017, 10:20

Im ESP Steuergerät ist meiner Meinung nach keine VIN gespeichert. Dürfte also schwer sein.

Einen Fehler reinmanipulieren der erst im Nachgang auffällt dürfte unmöglich sein ... entweder da wird was codiert was nicht passt -> Fehler, oder es ist richtig codier -> Kein Fehler.

Ein Möglichkeit das es erst nach 10km anfängt zu spinnen fällt mir so nicht ein.

grüße, Fabian

Quivers

Club-Management

  • »Quivers« ist männlich

Beiträge: 2 569

Registrierungsdatum: 6. Dezember 2005

Fahrzeug: C63 Edition 507, Shelby GT500, Honda DAX

Wohnort: Bremerhaven, Germany

  • Nachricht senden

41

Freitag, 17. März 2017, 13:40

Mike,
mit so lassen meinte ich den Zustand des Wagens, nicht deiner Geldbörse. Da sollte schon wieder alles bei dir landen, auch das bereits ausgegebene Geld.
Gruß Kurt


[Schatzmeister Mitglied des Vorstandes]

Fieser-Kardinal

Club-Member

  • »Fieser-Kardinal« ist männlich
  • »Fieser-Kardinal« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 31. Januar 2016

Fahrzeug: W203 C55 AMG

Wohnort: Lkr. Tübingen

Beruf: Expert Solution Engineer

  • Nachricht senden

42

Montag, 20. März 2017, 17:13

So, nachdem die sich letzte Woche nicht mehr gemeldet hatten, bin ich heute nochmals persönlich hin und habe eine Klärung verlangt. Folgende Möglichkeiten habe ich nun:
  1. Man baut das alte Steuergerät, nun über 12 Jahre alt, von dem ich aber nicht weiß ob da nicht dran rum gefummelt wurde oder ob es wirklich meins ist, wieder zurück und ich erhalte den Preis vom Neuteil als Rückerstattung wieder. Die erfolgte Kabelage wäre dann noch fällig, ca. 100€.
  2. Das neue Steuergerät bleibt drin, ich erhalte das Altteil zurück und das Autohaus übernimmt 50% der Kosten vom Neuteil, als Rechnung steht dann noch die Kosten für die Kabelage an, ca. 100€.

Darf aber nun noch ein wenig rumfahren, um wirklich auszuschließen dass es nicht an was anderem liegt und dann meine Entscheidung in ca. einer Woche mitteilen. Was meint ihr?
Beste Grüße,
Mike


Im Zweifel an einem Gesprächsverlauf, einfach Senf hinzugeben! :whistling:

tompen2405

Fortgeschrittener

  • »tompen2405« ist männlich

Beiträge: 341

Registrierungsdatum: 1. Oktober 2016

Fahrzeug: C63 AMG W204 Mopf Umbau, C230 W204 Mopf Umbau

Wohnort: OWL

Beruf: Star Diagnostiker, Codierung,Diagnose, Nachrüstung bei Mercedes Fahrzeugen

  • Nachricht senden

43

Montag, 20. März 2017, 17:49

Wo liegen denn die Kosten insgesamt bei Variante 2?

Bei Variante 1 wird sicherlich nochmals Arbeitslohn für den Wechsel fällig.
Gruß
Thomas

Dirrer

Club-Member

  • »Dirrer« ist männlich

Beiträge: 490

Registrierungsdatum: 23. März 2015

Fahrzeug: W211 VorMopf & S202 Mopf

Wohnort: Wilder Südwesten

  • Nachricht senden

44

Montag, 20. März 2017, 18:17

Variante 2, lass das def. Steuergerät dann überholen, leg's an Lager oder mach's in die Bucht! :)

.
Viele Grüße
Volker

Fieser-Kardinal

Club-Member

  • »Fieser-Kardinal« ist männlich
  • »Fieser-Kardinal« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 31. Januar 2016

Fahrzeug: W203 C55 AMG

Wohnort: Lkr. Tübingen

Beruf: Expert Solution Engineer

  • Nachricht senden

45

Montag, 20. März 2017, 18:45

Der Knackpunkt ist, man weiß ja nun nicht obs es wirklich defekt ist, ich glaube eher nicht, da der Fehler ja auch mit dem neuen Steuergerät aufgetreten ist. Zwar nicht sofort, aber er kam. Das, womit ich mich grad schwer tue, ist die Geschichte, dass es erst hieß, das Teil haben Sie in die Tonne gekloppt und dann heißt es auf einmal "Oh, hier ist es ja doch...". Leider kann man das nirgends wo festmachen, dass dieses "Altteil" wirklich meins ist.

Das Neuteil selbst waren 866€ ohne Märchen, abzgl. Teilerabatt + Märchen dann bei ca. 927€ Davon bekomme ich dann die Hälfte wieder, zzgl. der Kabelaktion von ~ 100€
Beste Grüße,
Mike


Im Zweifel an einem Gesprächsverlauf, einfach Senf hinzugeben! :whistling:

Quakfrosch

Schüler

  • »Quakfrosch« ist männlich

Beiträge: 125

Registrierungsdatum: 17. Juli 2007

Fahrzeug: R129 SL600, SL60

Wohnort: Hannover

  • Nachricht senden

46

Montag, 20. März 2017, 19:05

Hallo,

das ist ein Kopfproblem, vergiss einmal für einen Moment das obszöne Angebot mit dem halben Preis und gehe Gedanklich zurück auf "Start": Dann stehst du vor der Wahl Problemlösung zum normalen Preis oder Problemlösung zum Nulltarif.

Du kannst nichts verlieren, nur gewinnen.

Gruß

Andreas

tompen2405

Fortgeschrittener

  • »tompen2405« ist männlich

Beiträge: 341

Registrierungsdatum: 1. Oktober 2016

Fahrzeug: C63 AMG W204 Mopf Umbau, C230 W204 Mopf Umbau

Wohnort: OWL

Beruf: Star Diagnostiker, Codierung,Diagnose, Nachrüstung bei Mercedes Fahrzeugen

  • Nachricht senden

47

Montag, 20. März 2017, 20:06

Würde an Deiner Stelle (wenn das Problem jetzt nicht wieder kommt) das Neuteil komplett zurückbauen lassen.

Die ESP Einheiten gehen selten kaputt, dass man da jetzt was prophylaktisch tauschen müsste.
Gruß
Thomas

kaype

Profi

  • »kaype« ist männlich

Beiträge: 1 189

Registrierungsdatum: 12. Juni 2012

Fahrzeug: S210 E55 Kompressor - powered by RENNtech

Wohnort: Stuhr b. Bremen

  • Nachricht senden

48

Dienstag, 21. März 2017, 00:42

Ganz klar Variante 1.

Die ESP Einheit ist nicht AMG spezifisch und ist einfach mal in jedem W203, W209 und R171 drin gewesen. Die Teile dürften so häufig beim Schrotti rumfliegen das die gar nicht angeboten sondern weggeworfen werden. Habe um ehrlich zu sein auch noch nie gehört das die Kaputt gehen.

grüße...

C-Power

Club-Member

  • »C-Power« ist männlich

Beiträge: 3 494

Registrierungsdatum: 26. November 2006

Fahrzeug: AMG's and more

  • Nachricht senden

49

Dienstag, 21. März 2017, 03:00

Ganz klar Variante 1.

Die ESP Einheit ist nicht AMG spezifisch und ist einfach mal in jedem W203, W209 und R171 drin gewesen. Die Teile dürften so häufig beim Schrotti rumfliegen das die gar nicht angeboten sondern weggeworfen werden. Habe um ehrlich zu sein auch noch nie gehört das die Kaputt gehen.

grüße...


:verygood:
Gruß Ralf