Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: AMG Owners Club e.V.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Allx88

Fortgeschrittener

  • »Allx88« ist männlich
  • »Allx88« ist der Autor dieses Themas

Beiträge: 148

Registrierungsdatum: 18. Februar 2016

Fahrzeug: C63 T , E30 ///M3 S50b32

Wohnort: Stuttgart

Beruf: ImmoHai

  • Nachricht senden

1

Montag, 13. März 2017, 11:39

C63 beim runterschalten kein richtiges einkuppeln sondern stottern

Hallo zusammen , gestern war ich auf der Autobahn Stgt. -Münchenn unterwegs und es lief wirklich gut 8) aber sobald ich beim Gas geben runterschalte ( M Modus)vom 5. in den 4. hört sich das an wie beim RaceStart ... es kuppelt nicht ein sonder rattern und es dauert ne sec. bis es vorwäts geht .... ?(
Ironie ist eine stumpfe Waffe, wenn man damit gegen Deppen zu Felde ziehen will.

catahecassa

Club-Member

  • »catahecassa« ist männlich

Beiträge: 997

Registrierungsdatum: 22. September 2013

Fahrzeug: C63 AMG PP / W204

Wohnort: Schliersee

Beruf: Freiberufler

  • Nachricht senden

2

Montag, 13. März 2017, 13:55

SW-Adaption prüfen bzw. ggf. neu anlernen.
Liebe dein Leben und geniesse das Feedback
Cheers,
Andy